<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://frenchly.us/xmlrpc.php">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript">
	var pathInfo = {
	  base: 'https://frenchly.us/wp-content/themes/fm/',
	  css: 'css/',
	  js: 'js/',
	  swf: 'swf/',
	}
	</script>
			<link rel="stylesheet" href="https://frenchly.us/wp-content/themes/fm/build/bundle.ff521a31.css?ver=2.4.0" id="thestyle"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_ajax_url = 'https://frenchly.us/?epic-ajax-request=epic-ne'; </script>
            
	
	<title>The Lost Languages of France - Frenchly</title>
	<meta name="description" content="Regional dialects in France like Occitan, Breton, and Picard (Ch&#039;ti) have been suppressed by the Académie Française for generations." />
	<link rel="canonical" href="https://frenchly.us/the-lost-languages-of-france/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Lost Languages of France - Frenchly" />
	<meta property="og:description" content="Regional dialects in France like Occitan, Breton, and Picard (Ch&#039;ti) have been suppressed by the Académie Française for generations." />
	<meta property="og:url" content="https://frenchly.us/the-lost-languages-of-france/" />
	<meta property="og:site_name" content="Frenchly" />
	<meta property="article:published_time" content="2022-09-09T14:00:00+00:00" />
	<meta property="article:modified_time" content="2022-09-09T15:55:22+00:00" />
	<meta property="og:image" content="https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k.jpg" />
	<meta property="og:image:width" content="1066" />
	<meta property="og:image:height" content="580" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Catherine Rickman" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Catherine Rickman" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://frenchly.us/the-lost-languages-of-france/#article","isPartOf":{"@id":"https://frenchly.us/the-lost-languages-of-france/"},"author":{"name":"Catherine Rickman","@id":"https://frenchly.us/#/schema/person/2aac09a3af63985c6e483a77057697f4"},"headline":"The Lost Languages of France","datePublished":"2022-09-09T14:00:00+00:00","dateModified":"2022-09-09T15:55:22+00:00","mainEntityOfPage":{"@id":"https://frenchly.us/the-lost-languages-of-france/"},"wordCount":1247,"commentCount":0,"publisher":{"@id":"https://frenchly.us/#organization"},"image":{"@id":"https://frenchly.us/the-lost-languages-of-france/#primaryimage"},"thumbnailUrl":"https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k.jpg","keywords":["Bretagne","Brittany","Corsica","french language","french language learning","Occitanie"],"articleSection":["Culture","Language"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://frenchly.us/the-lost-languages-of-france/#respond"]}]},{"@type":"WebPage","@id":"https://frenchly.us/the-lost-languages-of-france/","url":"https://frenchly.us/the-lost-languages-of-france/","name":"The Lost Languages of France - Frenchly","isPartOf":{"@id":"https://frenchly.us/#website"},"primaryImageOfPage":{"@id":"https://frenchly.us/the-lost-languages-of-france/#primaryimage"},"image":{"@id":"https://frenchly.us/the-lost-languages-of-france/#primaryimage"},"thumbnailUrl":"https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k.jpg","datePublished":"2022-09-09T14:00:00+00:00","dateModified":"2022-09-09T15:55:22+00:00","description":"Regional dialects in France like Occitan, Breton, and Picard (Ch'ti) have been suppressed by the Académie Française for generations.","breadcrumb":{"@id":"https://frenchly.us/the-lost-languages-of-france/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://frenchly.us/the-lost-languages-of-france/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frenchly.us/the-lost-languages-of-france/#primaryimage","url":"https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k.jpg","contentUrl":"https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k.jpg","width":1066,"height":580,"caption":"Street signs in French and Occitan in Toulouse"},{"@type":"BreadcrumbList","@id":"https://frenchly.us/the-lost-languages-of-france/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://frenchly.us/"},{"@type":"ListItem","position":2,"name":"The Lost Languages of France"}]},{"@type":"WebSite","@id":"https://frenchly.us/#website","url":"https://frenchly.us/","name":"Frenchly","description":"You love France? This is your site!","publisher":{"@id":"https://frenchly.us/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://frenchly.us/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://frenchly.us/#organization","name":"Frenchly","url":"https://frenchly.us/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frenchly.us/#/schema/logo/image/","url":"https://frenchly.us/wp-content/uploads/sites/9/2021/10/Frenchly-Bleu-Sans-Rond.png","contentUrl":"https://frenchly.us/wp-content/uploads/sites/9/2021/10/Frenchly-Bleu-Sans-Rond.png","width":1100,"height":236,"caption":"Frenchly"},"image":{"@id":"https://frenchly.us/#/schema/logo/image/"}},{"@type":"Person","@id":"https://frenchly.us/#/schema/person/2aac09a3af63985c6e483a77057697f4","name":"Catherine Rickman","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frenchly.us/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/9c7804e889b06a81c1e2040b3d761115?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9c7804e889b06a81c1e2040b3d761115?s=96&d=mm&r=g","caption":"Catherine Rickman"},"url":"https://frenchly.us/author/catherinerickman/"}]}</script>
	


<link rel='dns-prefetch' href='//api-cdn.shutterstock.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script id="frenc-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='dce-animations-css'  href='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/css/animations.css?ver=1.16.9' type='text/css' media='all' />
<link rel='stylesheet' id='bdt-uikit-css'  href='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://frenchly.us/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shutterstock-block-block-editor-shutterstock-ui-css-css'  href='https://api-cdn.shutterstock.com/2.0.2/static/css/sstk-widget.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://frenchly.us/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1661892753' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://frenchly.us/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://frenchly.us/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='shutterstock-css'  href='https://frenchly.us/wp-content/plugins/shutterstock/public/css/shutterstock-public.css?ver=1.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='fm-elementor-css'  href='https://frenchly.us/wp-content/themes/fm/style.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fm-elementor-theme-style-css'  href='https://frenchly.us/wp-content/themes/fm/theme.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.16.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://frenchly.us/wp-content/themes/fm/custom-elementor-frontend.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-7.css?ver=1662037802' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://frenchly.us/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dce-style-css'  href='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.min.css?ver=1.16.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://frenchly.us/wp-includes/css/dashicons.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://frenchly.us/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56955-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56955.css?ver=1662037803' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56953-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56953.css?ver=1662037803' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56950-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56950.css?ver=1662037804' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://frenchly.us/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-parallax-style-css'  href='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/css/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://frenchly.us/wp-content/plugins/newsletter/style.css?ver=7.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://frenchly.us/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://frenchly.us/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-pro-css'  href='https://frenchly.us/wp-content/plugins/elementskit/widgets/init/assets/css/widget-styles-pro.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://frenchly.us/wp-content/themes/fm/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://frenchly.us/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56945-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56945.css?ver=1648815321' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://api-cdn.shutterstock.com/2.0.2/static/js/sstk-widget.js?ver=6.0.2' id='shutterstock-block-block-editor-shuttestock-ui-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.5.0' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/shutterstock/public/js/shutterstock-public.js?ver=1.3.12' id='shutterstock-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"9","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.7.4' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/jarallax.js?ver=2.3.0' id='jarallax-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"the-lost-languages-of-france\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":\"true\",\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":12,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.7' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.7' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://frenchly.us/wp-json/" /><link rel="alternate" type="application/json" href="https://frenchly.us/wp-json/wp/v2/posts/67526" />
		
		<style type="text/css" id="cpt-ui-extended-css">
																										</style>
		

					<link rel="preload" href="https://frenchly.us/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin>
		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/"
			</script>
		<link rel="icon" href="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-75x75.png" sizes="32x32" />
<link rel="icon" href="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-300x300.png" />
<meta name="msapplication-TileImage" content="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: Oswald,Helvetica,Arial,sans-serif; } </style>	</head>
<body class="post-template-default single single-post postid-67526 single-format-standard wp-custom-logo elementor-dce the-lost-languages-of-france elementor-default elementor-template-full-width elementor-kit-7 elementor-page-56950" >
<!-- Alerting -->
<div class="alert elementor-alert" role="alert" style="position: fixed; display: none; top: 75px; right: 15px; z-index: 999;width: calc(100% - 35px);min-height: 50px;">
        <span class="elementor-alert-title"></span>
        <span class="elementor-alert-description"></span>
        <button type="button" class="elementor-alert-dismiss">
          <span aria-hidden="true">×</span>
        </button>
</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div data-elementor-type="header" data-elementor-id="56955" data-post-id="67526" data-obj-id="67526" class="elementor elementor-56955 dce-elementor-post-67526 elementor-location-header">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-484f4452 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="484f4452" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3c54f56c" data-id="3c54f56c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4b7c630f elementor-view-default elementor-widget elementor-widget-icon" data-id="4b7c630f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjU2OTQ3IiwidG9nZ2xlIjp0cnVlfQ%3D%3D">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-39b879dd" data-id="39b879dd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ad23193 dce_masking-none elementor-widget elementor-widget-image" data-id="5ad23193" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://frenchly.us">
							<img src="https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text.png" class="attachment-full size-full" alt="" srcset="https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text.png 3125w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-300x48.png 300w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-1024x162.png 1024w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-768x122.png 768w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-1536x243.png 1536w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-2048x324.png 2048w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-750x119.png 750w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-1140x181.png 1140w" sizes="(max-width: 3125px) 100vw, 3125px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-409a8b5" data-id="409a8b5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-786afe3b elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="786afe3b" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://frenchly.us" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<div style="margin-left: auto; margin-right: auto; text-align: center; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8785346400085-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([900, 0], [[728, 90], [970, 250]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8785346400085-0').clientWidth || 'fluid' == el )).
addSize([700, 0], [[728, 90], [970, 250]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8785346400085-0').clientWidth || 'fluid' == el )).
addSize([301, 0], [[320, 50], [320, 100]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8785346400085-0').clientWidth || 'fluid' == el )).
build();
		googletag.defineSlot( '/5028560/fr_leader_top', [[320,100],[320,50],[728,90],[970,250]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8785346400085-0').clientWidth || 'fluid' == el ), 'gpt-ad-8785346400085-0' )
		.addService(googletag.pubads()).defineSizeMapping(mapping);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8785346400085-0' );
	});
  </script>
</div>
</div><style>
#myownadlabel1::before { content: "Publicité"; 
font-size: 13;
font-family: Montserrat;
font-variant-caps: petite-caps;
color: #D3D3D3; }	
</style>		<div data-elementor-type="single-post" data-elementor-id="56950" data-post-id="67526" data-obj-id="67526" class="elementor elementor-56950 dce-elementor-post-67526 elementor-location-single post-67526 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-language tag-bretagne tag-brittany tag-corsica tag-french-language tag-french-language-learning tag-occitanie">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#F5F6F8" class="elementor-section elementor-top-section elementor-element elementor-element-3f02f3b6 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="3f02f3b6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div data-dce-background-color="#FFFFFF" class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-47e3a7ce" data-id="47e3a7ce" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-464c92ed elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="464c92ed" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d3d5475" data-id="d3d5475" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
						<!-- hidden widget -->		<div class="elementor-element elementor-element-6c2de4b6 dc-has-condition dc-condition-empty article-image-hero elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6c2de4b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img src="https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k-750x408.jpg" class="attachment-epic-featured-750 size-epic-featured-750" alt="" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k-750x408.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k-300x163.jpg 300w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k-1024x557.jpg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k-768x418.jpg 768w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/tempImage0zsp2k.jpg 1066w" sizes="(max-width: 750px) 100vw, 750px" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-1a0b75ea elementor-widget__width-auto single-post-title elementor-widget elementor-widget-heading" data-id="1a0b75ea" data-element_type="widget" id="single-post-title" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">The Lost Languages of France</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-36525438 elementor-section-content-middle post-content elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36525438" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4dab1aff" data-id="4dab1aff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-447bd767 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="447bd767" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">by</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5d1819e6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="5d1819e6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://frenchly.us/author/catherinerickman/">Catherine Rickman</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-9a762b6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="9a762b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">-</p>		</div>
				</div>
				<div class="elementor-element elementor-element-402625f6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="402625f6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">September 9, 2022</h2>		</div>
				</div>
					</div>
		</div>
		<div class="dc-hidden-column" data-size="50"></div><!-- hidden column -->					</div>
		</section>
				<div class="elementor-element elementor-element-136107e5 elementor-widget elementor-widget-theme-post-content" data-id="136107e5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><span style="font-weight: 400">On a recent two-month road trip through France, I prepared to square off against unexpected accents and regional slang as I made my way through unknown parts of the country. But as I dragged my suitcase with its one broken wheel through the cobblestoned streets of Lyon, Lille, and Aix-en-Provence, I was surprised to find hints of deeper language differences, literally at every corner. In many of these cities, the blue street signs placed high on stone walls appeared in double: One in French, and one in a local language. In Toulouse, Rue Vélane became the Occitan Carrièra de Na Velana. In Strasbourg, Place du Marché aux Cochons de Lait became the Alsatian Ferikelmärik.</span></p>
<p><span style="font-weight: 400">When asked, however, no one seemed to speak these mysterious dialects, save for a few words sprinkled into the local jargon.</span></p>
<p><span style="font-weight: 400">France is notoriously particular about its language, and has been for hundreds of years. In 1635 the Académie Française was founded by Cardinal Richelieu, under the reign of King Louis XIII. Its forty members, known as “immortals,” still control the rules of the French language, with a level of influence not seen elsewhere in the world. The Academy is responsible for publishing the official French language dictionary, and for formally approving (or <a href="https://frenchly.us/can-french-ever-be-truly-gender-neutral/">refusing to approve</a>) new words or variations on existing words.</span></p><div class="frenc-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-1033767640769-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5028560/fr_rect_desktop', [[300,250],[700,150]], 'gpt-ad-1033767640769-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-1033767640769-0' );
	});
  </script>
</div>
</div><style>
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -40px !important;
		margin-right: -40px !important;		
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
@media screen and (min-width: 700px) {
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -150px !important;
		margin-right: -150px !important;
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
}

#myownadlabel1::before { content: "Publicité"; 
	font-size: 11;
	font-family: Montserrat;
	font-variant-caps: normal;
	color: #D3D3D3; 
}	
</style>
<p><span style="font-weight: 400">But the French government currently recognizes several </span><a href="https://www.culture.gouv.fr/en/Thematiques/Langue-francaise-et-langues-de-France/Nos-missions/Promouvoir-les-langues-de-France/Langues-regionales"><span style="font-weight: 400">regional languages</span></a><span style="font-weight: 400">, including: Basque, Breton, Catalan, Corsican, Alsatian, Flemish, Francoprovençal, and Occitan. The recognition of these local languages is inseparable from a history of rebellion against centralized power in Paris, particularly from Occitanie, Brittany, Corsica, and the Pays Basque.</span></p>
<h2><strong>Occitan: the Langue d&#8217;Oc</strong></h2>
<p><img width="1280" height="720" class="wp-image-67531 size-full aligncenter" src="https://frenchly.us/wp-content/uploads/sites/9/2022/08/20180421_OPP501.jpeg" alt="" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/08/20180421_OPP501.jpeg 1280w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/20180421_OPP501-300x169.jpeg 300w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/20180421_OPP501-1024x576.jpeg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/20180421_OPP501-768x432.jpeg 768w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/20180421_OPP501-750x422.jpeg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/20180421_OPP501-1140x641.jpeg 1140w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
<p><span style="font-weight: 400">Occitanie, which stretches from Lourdes to Nîmes, covers much of the South of France bordering Spain, and includes the major cities of Toulouse and Montpellier. One of the strongest regional dialects in France, Occitan is still taught in some bilingual schools called </span><a href="http://calandreta.org/"><span style="font-weight: 400">Calandretas</span></a><span style="font-weight: 400">. But for the most part, it is spoken only by </span><a href="https://www.bbc.com/travel/article/20180911-occitan-the-language-the-french-forbade"><span style="font-weight: 400">the oldest inhabitants</span></a><span style="font-weight: 400"> of the region, and is likely to die out when they are gone. Variations of it can be found throughout the South of France, like in the Provençal of Aix-en-Provence (not to be confused with the separate dialect of Francoprovençal), or the Niçard of Nice. Occitan is also known as the “langue d’oc.” </span><i><span style="font-weight: 400">Oc</span></i><span style="font-weight: 400"> in Occitan means “yes,” as opposed to </span><i><span style="font-weight: 400">oïl</span></i><span style="font-weight: 400">, the Renaissance-era version of </span><i><span style="font-weight: 400">oui</span></i><span style="font-weight: 400">. So Occitan was the </span><a href="https://www.theguardian.com/news/blog/2006/sep/06/thelosttongue1"><i><span style="font-weight: 400">langue d’oc</span></i></a><span style="font-weight: 400">, and French was once the </span><i><span style="font-weight: 400">langue d’oïl</span></i><span style="font-weight: 400">. (This explains the etymology of the Languedoc-Roussillon region, which is a part of Occitanie.) Occitanie’s proximity to Catalonia, physically and linguistically, means that Occitan and Catalan share some Latin roots, and are somewhat mutually comprehensible. But while Catalan has maintained a vibrant regional integrity in Spain, Occitan has dwindled over the last half millennium. It is unknown how many Occitan speakers exist today, with numbers ranging wildly from around 200,000, all the way to </span><a href="https://minorityrights.org/minorities/occitan-speakers/"><span style="font-weight: 400">over 1.5 million</span></a><span style="font-weight: 400">.</span></p>
<p><span style="font-weight: 400">Occitan began a long period of decline after the </span><a href="https://www.britannica.com/topic/Edict-of-Villers-Cotterets"><span style="font-weight: 400">Edict of Villers-Cotterêts</span></a><span style="font-weight: 400"> in 1539, which instituted Francien, the dialect of Northern France (i.e. Paris), as the official language of France. Increased literacy and access to written language over the course of the 17th and 18th centuries eventually saw the spread of Francien (what we now understand as Standard French) throughout the nation.</span></p><div class="frenc-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9450426635072-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5028560/fr_rect_desktop', [[300,250],[700,150]], 'gpt-ad-9450426635072-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-9450426635072-0' );
	});
  </script>
</div>
</div><style>
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -40px !important;
		margin-right: -40px !important;		
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
@media screen and (min-width: 700px) {
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -150px !important;
		margin-right: -150px !important;
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
}

#myownadlabel1::before { content: "Publicité"; 
	font-size: 11;
	font-family: Montserrat;
	font-variant-caps: normal;
	color: #D3D3D3; 
}	
</style>
<p><span style="font-weight: 400">In the 1880s, the </span><a href="https://www.jstor.org/stable/368743"><span style="font-weight: 400">Jules Ferry laws</span></a><span style="font-weight: 400"> were enacted, making public education in France free, secular, and mandatory. One of the consequences of this overarching educational reform was a push to eliminate </span><i><span style="font-weight: 400">patois</span></i><span style="font-weight: 400">, or any languages except Standard French. It became forbidden to speak languages like Occitan and Breton in schools, and offenders could be punished for speaking so much as a word in their mother tongue, such as by being forced to wear a pair of clogs or wooden hooves around their neck, a shameful symbol known as </span><a href="https://www.ouest-france.fr/bretagne/quand-le-breton-etait-interdit-lecole-4055779"><i><span style="font-weight: 400">la vache</span></i></a><span style="font-weight: 400">.</span></p>
<h2><strong>Breton: the Celtic Language in France</strong></h2>
<p><img loading="lazy" width="1562" height="1134" class="wp-image-67529 size-full aligncenter" src="https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill.jpeg" alt="" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill.jpeg 1562w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill-300x218.jpeg 300w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill-1024x743.jpeg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill-768x558.jpeg 768w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill-1536x1115.jpeg 1536w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill-120x86.jpeg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill-750x544.jpeg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Huelgoat_Chaos_mill-1140x828.jpeg 1140w" sizes="(max-width: 1562px) 100vw, 1562px" /></p>
<p><span style="font-weight: 400">Breton, the language spoken in Brittany in Northwestern France, has a similar story to that of Occitan. Breton is a Celtic language most closely related to Cornish, which makes sense considering the region’s proximity to the United Kingdom. (Brittany, or Bretagne, in French, comes from the same word as Britain.) Today, around </span><a href="https://www.thelocal.fr/20220307/frances-languages-5-things-to-know-about-breton/"><span style="font-weight: 400">200,000 people</span></a><span style="font-weight: 400">, or 5.5% of the region’s population, speak this forgotten dialect, which dates back to the 5th century. Like Occitan, it was pushed out of schools in the 1880s, with punishments doled out to offending students. The language did not return to schools in Brittany until the Deixonne Law of 1951, which allowed schools to teach Occitan, Breton, Catalan, and Basque, if they had the resources and wished to use them. In 1977, the </span><a href="https://www.diwan.bzh/"><span style="font-weight: 400">Diwan</span></a><span style="font-weight: 400"> schools were introduced in Brittany to provide bilingual French-Breton education to a few thousand students, and they have shown surprising educational prowess in the years since. Recently, in 2021, debates were held over the proposal of a bill nicknamed </span><a href="https://www.reuters.com/world/europe/frances-constitutional-council-rejects-bill-permitting-minority-language-schools-2021-05-21/"><span style="font-weight: 400">“Molac’s Law,”</span></a><span style="font-weight: 400"> which would have allowed schools the option to teach the majority of lessons in regional languages, instead of French. That part of the bill was struck down by the French supreme court (Conseil Constitutionnel), under the justification that it would not have abided by the French constitution, which dictates French as the language of the Republic.</span></p>
<h2><strong>Corsican</strong></h2>
<p><img loading="lazy" width="1600" height="1200" class="size-full wp-image-68395 aligncenter" src="https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican.jpg" alt="" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican.jpg 1600w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican-300x225.jpg 300w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican-1024x768.jpg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican-768x576.jpg 768w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican-1536x1152.jpg 1536w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican-750x563.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/corsican-1140x855.jpg 1140w" sizes="(max-width: 1600px) 100vw, 1600px" /></p>
<p>Corsica, an island located between France and Italy, is a French region with shifting loyalties. It was once part of various Italianate republics that pre-dated modern day Italy, then an independent republic, and finally a part of France. Its native language, Corsican or Corsu, is a Romance language that came to the island from Tuscany, though French later took over, and there are no monolingual Corsu speakers left. Corsican was left out of the Deixonne Law of 1951, and teaching of the language in schools wasn&#8217;t allowed until the 1970s. Following the dissolution of the French colonies, notably Algeria, in the 1960s, French colonizers who had been living abroad were repatriated to Corsica and given land by the French government. This sparked local outrage from an island already suffering economically. Nationalist subcultures like the <a href="https://www.researchgate.net/publication/341481217_Managing_the_island_territory_A_historical_perspective_on_sub-state_nationalism_in_Corsica_and_Sardinia">FRC and ARC</a> carried out terrorist attacks in the 1970s in protest of France&#8217;s apathetic treatment of the island and its population. The resurgence of an effort to teach Corsican to younger generations stemmed from this period of unrest, and a desire to reclaim Corsican culture following the forced assimilation of Corsica into France.</p><div class="frenc-content" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-7038258874915-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5028560/fr_rect_desktop', [[300,250],[700,150]], 'gpt-ad-7038258874915-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-7038258874915-0' );
	});
  </script>
</div>
</div><style>
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -40px !important;
		margin-right: -40px !important;		
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
@media screen and (min-width: 700px) {
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -150px !important;
		margin-right: -150px !important;
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
}

#myownadlabel1::before { content: "Publicité"; 
	font-size: 11;
	font-family: Montserrat;
	font-variant-caps: normal;
	color: #D3D3D3; 
}	
</style>
<h2><strong>Quand même&#8230;</strong></h2>
<p><span style="font-weight: 400">French remains one of the most-spoken languages in the world, largely among non-native speakers. But it has reached this position often at a human cost, spreading itself through <a href="https://frenchly.us/the-countries-outside-of-france-that-speak-the-most-french/">colonization</a>, repression, and <a href="https://frenchly.us/17-english-words-the-academie-francaise-wants-french-people-to-stop-using/">rigorous standardization</a>. The regional languages pushed out by Standard French each contain rich cultural heritages, many of which will soon be confined to obscure texts, and street signs whispering unpronounceable secrets into the wind. Though few are willing or able to put in the effort to learn these languages, they have become identity markers, badges of honor, symbols of rebellion against the central state. They live on in part out of spite, as a rejection of France&#8217;s demands for integration. Whether Breton, Basque, or Occitan, these languages carry the same message: we refuse to assimilate, and we refuse to forget.</span></p>
<p><em>Catherine Rickman is a writer and professional francophile who has lived in Paris, New York, and Berlin. She is currently somewhere in Europe with a fork in one hand and a pen in the other, and you can follow her adventures on Instagram <a href="https://instagram.com/catrickman">@catrickman</a>.</em></p>
		</div>
				</div>
		<!-- hidden widget -->		<section class="elementor-section elementor-inner-section elementor-element elementor-element-7c562a02 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7c562a02" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7a1ae3c9" data-id="7a1ae3c9" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6f43a61e" data-id="6f43a61e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ff5491 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="5ff5491" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-61da442f elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="61da442f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3767b5d5 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="3767b5d5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46da9154 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="46da9154" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1b69edd0 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="1b69edd0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7784231f" data-id="7784231f" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5c448309 dc-has-condition dc-condition-equal elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c448309" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c1f4cbf" data-id="4c1f4cbf" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-711e2b10" data-id="711e2b10" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4ab23709 elementor-widget elementor-widget-heading" data-id="4ab23709" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">The author</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-733480e7" data-id="733480e7" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ed37267 dc-has-condition dc-condition-equal elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ed37267" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b91c6f1" data-id="b91c6f1" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-60fe89f8" data-id="60fe89f8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e9e1c68 elementor-author-box--link-yes elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-widget elementor-widget-author-box" data-id="e9e1c68" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://frenchly.us/author/catherinerickman/" class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/9c7804e889b06a81c1e2040b3d761115?s=300&amp;d=mm&amp;r=g" alt="Catherine Rickman">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://frenchly.us/author/catherinerickman/">
						<h4 class="elementor-author-box__name">Catherine Rickman</h4>					</a>
				
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://frenchly.us/author/catherinerickman/">
						See all articles					</a>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3c6bd83d" data-id="3c6bd83d" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3c58f7fa elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3c58f7fa" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div data-dce-background-color="#FFFFFF" class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-14684696" data-id="14684696" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42dd9990 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="42dd9990" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://frenchly.us/category/news/culture/">+ posts</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65556ee elementor-widget elementor-widget-epic_post_related_elementor" data-id="65556ee" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_slider_wrapper jeg_slider_type_3_wrapper slider">
	                    <div class='jeg_slider_placeholder'>
							<div class='thumbnail-wrapper'>
								<div class='thumbnail-inner' style="margin-right: 12px;flex: 0 1 30px;"><div class='thumbnail-container'></div></div><div class='thumbnail-inner' style='margin-right: 12px;'><div class='thumbnail-container size-1400'></div></div><div class='thumbnail-inner' style='margin-right: 12px;'><div class='thumbnail-container size-1400'></div></div><div class='thumbnail-inner' style='margin-right: 12px;'><div class='thumbnail-container size-1400'></div></div><div class='thumbnail-inner' style="flex: 0 1 30px;"><div class='thumbnail-container'></div></div>
							</div>
						</div>
	                    <div class="jeg_slider_type_3 jeg_slider slider-carousel" data-items="3" data-autoplay="false" data-delay="1000">
	                        <div class="jeg_slide_item post-68390 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-fashion-beauty category-the-arts tag-agnes-b tag-french-art tag-french-artists tag-french-fashion tag-french-photography tag-photography">
                    
                    <a href="https://frenchly.us/when-time-fell-into-agnes-b-s-arms-new-photographs-from-the-fashion-icon-in-new-york/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/09/RE_AGNES_PORTRAIT_2-1-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/09/RE_AGNES_PORTRAIT_2-1-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/RE_AGNES_PORTRAIT_2-1-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/09/RE_AGNES_PORTRAIT_2-1-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/news/culture/the-arts/" class="category-the-arts">The Arts</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/when-time-fell-into-agnes-b-s-arms-new-photographs-from-the-fashion-icon-in-new-york/">When Time Fell Into agnès b.’s Arms: New Photographs From The Fashion Icon in New York</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-68288 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-events tag-alliance-francaise tag-crossing-the-line tag-french-art tag-french-artists tag-french-events tag-french-film tag-french-films tag-juliette-binoche tag-racial-difference tag-sophie-calle">
                    
                    <a href="https://frenchly.us/mark-la-rentree-with-french-culture-in-september/">
                        <div class="thumbnail-container size-715 "><img width="750" height="512" src="https://frenchly.us/wp-content/uploads/sites/9/2022/09/hawa-750x512.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/events/" class="category-events">Events</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/mark-la-rentree-with-french-culture-in-september/">Mark &#8220;la rentrée&#8221; with French Culture in September</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-14349 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite tag-back-to-school tag-educatoin tag-french-education tag-french-schools tag-laicite">
                    
                    <a href="https://frenchly.us/10-things-you-didnt-know-about-french-schools/">
                        <div class="thumbnail-container size-715 "><img width="750" height="411" src="https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280.jpg 1068w, https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280-300x164.jpg 300w, https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280-768x421.jpg 768w, https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280-1024x561.jpg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280-696x381.jpg 696w, https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280-767x420.jpg 767w, https://frenchly.us/wp-content/uploads/sites/9/2016/08/6c1ac242-kids-1093758_1280-600x329.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/culture-actualite/" class="category-culture-actualite">Culture</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/10-things-you-didnt-know-about-french-schools/">10 Things You Didn&#8217;t Know About French Schools</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-38533 post type-post status-publish format-standard has-post-thumbnail hentry category-language category-news tag-american-expats tag-british-expats tag-emmanuel-macron tag-french-expats tag-immigration">
                    
                    <a href="https://frenchly.us/is-the-word-expat-inherently-biased/">
                        <div class="thumbnail-container size-715 "><img width="750" height="407" src="https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe.jpeg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe.jpeg 1068w, https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe-300x163.jpeg 300w, https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe-768x417.jpeg 768w, https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe-1024x556.jpeg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe-696x378.jpeg 696w, https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe-773x420.jpeg 773w, https://frenchly.us/wp-content/uploads/sites/9/2019/05/d7ec3ae2-img_7163-jenny-hughes-frenchly-paris-cafe-600x326.jpeg 600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/news/culture/language/" class="category-language">Language</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/is-the-word-expat-inherently-biased/">Is the Word “Expat” Inherently Biased?</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-67770 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-food-wine tag-french-culture tag-french-food tag-french-history">
                    
                    <a href="https://frenchly.us/did-italy-teach-france-to-cook/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/08/French-state-dinners-salle-des-fetes-creative-commons-chatsam-750x536.jpeg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/08/French-state-dinners-salle-des-fetes-creative-commons-chatsam-750x536.jpeg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/French-state-dinners-salle-des-fetes-creative-commons-chatsam-120x86.jpeg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/French-state-dinners-salle-des-fetes-creative-commons-chatsam-350x250.jpeg 350w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/French-state-dinners-salle-des-fetes-creative-commons-chatsam-1140x815.jpeg 1140w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/culture-actualite/" class="category-culture-actualite">Culture</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/did-italy-teach-france-to-cook/">Did Italy Teach France to Cook?</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-67365 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-events tag-french-art tag-french-artists tag-french-culture-in-the-usa tag-french-films tag-french-music tag-french-musicians tag-josephine-baker tag-rodin">
                    
                    <a href="https://frenchly.us/find-the-cool-with-this-months-french-cultural-happenings-around-the-us/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/08/Process-Sculpture-scaled-e1660145633975-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/08/Process-Sculpture-scaled-e1660145633975-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Process-Sculpture-scaled-e1660145633975-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/08/Process-Sculpture-scaled-e1660145633975-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/events/" class="category-events">Events</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/find-the-cool-with-this-months-french-cultural-happenings-around-the-us/">Find the Cool with This Month&#8217;s French Cultural Happenings Around the US</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-67148 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-film-and-tv category-le-cine category-uncategorized tag-call-my-agent tag-film tag-french-culture tag-french-films tag-french-women">
                    
                    <a href="https://frenchly.us/my-donkey-my-lover-i-a-lovesick-teacher-trades-one-ass-for-another/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/CEVENNES_J6-107-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/CEVENNES_J6-107-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/CEVENNES_J6-107-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/CEVENNES_J6-107-350x250.jpg 350w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/CEVENNES_J6-107-1140x815.jpg 1140w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/culture-actualite/" class="category-culture-actualite">Culture</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/my-donkey-my-lover-i-a-lovesick-teacher-trades-one-ass-for-another/">My Donkey, My Lover &amp; I: A Lovesick Teacher Trades One Ass for Another</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-66817 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-film-and-tv category-le-cine category-the-arts tag-film tag-french-culture tag-french-fashion tag-french-films tag-paris">
                    
                    <a href="https://frenchly.us/mrs-harris-goes-to-paris-the-fairy-tale-we-need-right-now/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/MHP_17724_R-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/MHP_17724_R-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/MHP_17724_R-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/MHP_17724_R-350x250.jpg 350w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/MHP_17724_R-1140x815.jpg 1140w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/le-cine/" class="category-le-cine">Le Ciné</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/mrs-harris-goes-to-paris-the-fairy-tale-we-need-right-now/">Mrs. Harris Goes to Paris: The Fairy Tale We Need Right Now</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-65359 post type-post status-publish format-standard has-post-thumbnail hentry category-bouffe category-culture-actualite category-food-wine category-french-living tag-bouffe tag-cocktails tag-french-cocktails tag-kate-christensen tag-nicois tag-pastis">
                    
                    <a href="https://frenchly.us/bouffe-the-discreet-summer-charms-of-licorice-pastis/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/Pastis-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/Pastis-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/Pastis-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/Pastis-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/bouffe/" class="category-bouffe">Bouffe</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/bouffe-the-discreet-summer-charms-of-licorice-pastis/">Bouffe: The Discreet Summer Charms of Licorice Pastis</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-22355 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-actualite category-language category-style tag-bastille-day tag-explainers tag-french-history tag-french-revolution">
                    
                    <a href="https://frenchly.us/why-do-americans-celebrate-bastille-day/">
                        <div class="thumbnail-container size-715 "><img width="750" height="415" src="https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks.jpg 1068w, https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks-300x166.jpg 300w, https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks-768x425.jpg 768w, https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks-1024x567.jpg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks-696x385.jpg 696w, https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks-759x420.jpg 759w, https://frenchly.us/wp-content/uploads/sites/9/2016/12/1995108c-paris-2575402_1280-fireworks-600x332.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/culture-actualite/" class="category-culture-actualite">Culture</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/why-do-americans-celebrate-bastille-day/">Why Do Americans Celebrate Bastille Day? (&amp; Places to Celebrate This Year)</a>
                            </h2>
                        </div>
                    </div>
                </div>
	                    </div>
	                </div>		</div>
				</div>
				<div class="elementor-element elementor-element-7d2beac8 elementor-widget elementor-widget-post-comments" data-id="7d2beac8" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="disqus_thread"></div>
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-f25279d elementor-widget elementor-widget-shortcode" data-id="f25279d" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><div
				class="hustle-ui hustle-inline hustle-palette--62719d5f0ec0a1_10011832 hustle_module_id_4 module_id_4  "
				
			data-id="4"
			data-render-id="0"
			data-tracking="enabled"
			
				data-intro="no_animation"
				data-sub-type="shortcode"
				
				style="opacity: 0;"
			><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--default"><div class="hustle-success" data-close-delay="10000" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--left"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Subscribe to Frenchly !</span><span class="hustle-subtitle">Every week, the best of France in your inbox</span></div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form hustle-form-inline"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-icon--static hustle-field-required "><label for="hustle-field-email-module-4" id="hustle-field-email-module-4-label" class="hustle-screen-reader">Your email</label><input id="hustle-field-email-module-4" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-4-label" data-validate="1" data-required-error="Your email is required." data-validation-error="Please enter a valid email." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span class="hustle-icon-email"></span><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e141116100d13170a163e1b061f130e121b501d1113">[email&#160;protected]</a></span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">Subscribe</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="4"><input type="hidden" name="post_id" value="67526"><input type="hidden" name="hustle_sub_type" value="shortcode"><div class="hustle-error-message" style="display: none;" data-default-error="Oops... this doesn&#039;t work. Please retry."></div></form></div></div></div></div></div></div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-67153371 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="67153371" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-56053923" data-id="56053923" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ef8e564 elementor-widget elementor-widget-heading" data-id="ef8e564" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ads</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5e4b1755 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="5e4b1755" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-top: 20px; margin-bottom: 20px; " id="myownadlabel1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-1862974830223-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5028560/fr_rect_desktop', [[300,250],[700,150]], 'gpt-ad-1862974830223-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-1862974830223-0' );
	});
  </script>
</div>
</div><style>
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -40px !important;
		margin-right: -40px !important;		
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
@media screen and (min-width: 700px) {
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -150px !important;
		margin-right: -150px !important;
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
}

#myownadlabel1::before { content: "Publicité"; 
	font-size: 11;
	font-family: Montserrat;
	font-variant-caps: normal;
	color: #D3D3D3; 
}	
</style>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-127309f elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="127309f" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-432b6d2" data-id="432b6d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-89a92b6 elementor-widget elementor-widget-FmBubbleBusinesses" data-id="89a92b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="FmBubbleBusinesses.default">
				<div class="elementor-widget-container">
			<div class="category-title"><div class="category-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://fmgroupannonces.com/app/frenchly/businesses">Businesses</a></h3></div></div>
    <div class="directories hidden">
      <div class="elementor-container elementor-column-gap-default">
                <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/bilingual-bebe--an-online-after-school-to-learn-french-1'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1640269837299x479331593602591200/bilingual%20bebe%201.png)"></div>
              <div class="container">
                <h4>Bilingual Bebe: an online after-school to learn French</h4> 
                <span class="category">Ecoles</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/sommailier--unique-french-wines-delivered-to-your-doorstep'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2020/03/sommailier-ca-couv-2021-1024x556.jpg?x33503)"></div>
              <div class="container">
                <h4>somMailier: A 100% French wine club that delivers directly to your door!</h4> 
                <span class="category">Alimentation</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/coutot-roehrig-international-probate-researchers'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1659449232907x689134925728365200/logo%20coutot%20roehrig%20frenchly.png?fit=crop&q=75)"></div>
              <div class="container">
                <h4>Coutot-Roehrig International Probate Researchers Will Trace Family Claims All Over the Globe  </h4> 
                <span class="category">Avocats / Notaires</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/a-privileged-setting-to-receive-your-clients-in-new-york'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1645537108703x647567900154758500/DSC07796.jpeg?fit=crop&q=75)"></div>
              <div class="container">
                <h4>A privileged setting to receive your clients in NYC</h4> 
                <span class="category">Immobilier</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/le-petit-jardin-lpj--a-unique-french-immersion-program-for-young-children'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2020/09/1068x580_frenchlyADV_LPJspecific.jpg)"></div>
              <div class="container">
                <h4>Le Petit Jardin (LPJ): a unique French Immersion Program for young children</h4> 
                <span class="category">Ecoles</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/expat-health-insurance-with-cigna-global'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1641318261596x467096081295406140/logo%20cigna.png?fit=crop&q=75)"></div>
              <div class="container">
                <h4>CIGNA GLOBAL: Expat Health Insurance</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/paris-american-club'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1643293740143x196806957184828540/logo%20pac.png?fit=crop&q=75)"></div>
              <div class="container">
                <h4>Paris American Club</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/fab-french-insurance--insurance-broker-for-the-english-speaking-community-in-fra'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1652437899675x800038514231980500/logo%20fab%20french%20insurance.jpg?fit=crop&q=75)"></div>
              <div class="container">
                <h4>Fab French Insurance: Insurance Broker for the English-Speaking community in France</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/best-french-forever'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1645650996996x723382604357242600/BFF-logo-FINAL-rd-transp.png?fit=crop&q=75)"></div>
              <div class="container">
                <h4>Best French Forever</h4> 
                <span class="category">Shopping</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/alliance-francaise-silicon-valley---immerse-yourself-in-french-culture'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1643358568429x334343055782212500/logo%20alliance%20fr.png)"></div>
              <div class="container">
                <h4>Alliance Française Silicon Valley : immerse yourself in French culture</h4> 
                <span class="category">Ecoles</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/chic-villas--luxury-villas-and-chateaux-rentals-in-france-and-spain'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2019/01/nouvelle-couverture-chic-villas-1024x556.png?x33503)"></div>
              <div class="container">
                <h4>Chic Villas: luxury villas and chateaux rentals in France and Spain</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        
      </div>      
    </div>
    		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-698c994 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="698c994" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-138eed0" data-id="138eed0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4674667 elementor-widget elementor-widget-FmBubbleAdvertissements" data-id="4674667" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="FmBubbleAdvertissements.default">
				<div class="elementor-widget-container">
			<div class="category-title"><div class="category-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://fmgroupannonces.com/app/frenchly/advertissements">Advertissements</a></h3></div></div>    <div class="classifieds hidden">
      <div class="elementor-container elementor-column-gap-default">
                      <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap">
              <a href='https://fmgroupannonces.com/app/frenchly/advertisement/commercial-e--frenchly--paris--france'>
                <div class="classified">
                                    <div class="container">
                    <h4>Commercial.e, Frenchly, Paris, France</h4> 
                    <span class="price"></span>
                    <span>Emplois</span>
                  </div>
                </div>
              </a>
            </div>
                </div>
    </div>
    		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-bcaabf0 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="bcaabf0" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-05f6aa9" data-id="05f6aa9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
									</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="56953" data-post-id="67526" data-obj-id="67526" class="elementor elementor-56953 dce-elementor-post-67526 elementor-location-footer">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#F5F6F8" class="elementor-section elementor-top-section elementor-element elementor-element-39d16730 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="39d16730" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2ec15cf6" data-id="2ec15cf6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-dce-background-color="#222222" class="elementor-section elementor-inner-section elementor-element elementor-element-716104ed elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="716104ed" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-940832" data-id="940832" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6972c586 elementor-widget elementor-widget-heading" data-id="6972c586" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Frenchly</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3d9b900 elementor-widget elementor-widget-text-editor" data-id="3d9b900" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							You love France? This is your site!						</div>
				</div>
				<div class="elementor-element elementor-element-3e7d90f8 elementor-widget elementor-widget-heading" data-id="3e7d90f8" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://frenchmorningmediagroup.com/contact/">Advertise with us!</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6aea610 elementor-widget elementor-widget-text-editor" data-id="6aea610" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p>As an Amazon Associate Frenchly earns from qualifying purchases.</p></div></aside></div>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-5a884757" data-id="5a884757" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42c6ca44 elementor-widget elementor-widget-heading" data-id="42c6ca44" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">En savoir plus</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-106b00db elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="106b00db" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-106b00db" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57035"><a href="https://frenchly.us/privacy-policy/" class="elementor-item">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57036"><a href="https://frenchly.us/contact/" class="elementor-item">Contact</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-106b00db" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57035"><a href="https://frenchly.us/privacy-policy/" class="elementor-item" tabindex="-1">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57036"><a href="https://frenchly.us/contact/" class="elementor-item" tabindex="-1">Contact</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-60237cfd" data-id="60237cfd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-615e2edb elementor-widget elementor-widget-heading" data-id="615e2edb" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">CATÉGORIES</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4468bede elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="4468bede" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-4468bede" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57031"><a href="https://frenchly.us/category/news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57033"><a href="https://frenchly.us/category/travel/" class="elementor-item">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57032"><a href="https://frenchly.us/category/style/" class="elementor-item">Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57030"><a href="https://frenchly.us/category/events/" class="elementor-item">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57034"><a href="https://frenchly.us/category/webinar/" class="elementor-item">Webinar</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4468bede" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57031"><a href="https://frenchly.us/category/news/" class="elementor-item" tabindex="-1">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57033"><a href="https://frenchly.us/category/travel/" class="elementor-item" tabindex="-1">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57032"><a href="https://frenchly.us/category/style/" class="elementor-item" tabindex="-1">Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57030"><a href="https://frenchly.us/category/events/" class="elementor-item" tabindex="-1">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57034"><a href="https://frenchly.us/category/webinar/" class="elementor-item" tabindex="-1">Webinar</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-395a906c" data-id="395a906c" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section data-dce-background-color="#0D0D0D" class="elementor-section elementor-inner-section elementor-element elementor-element-4a1885d1 elementor-section-full_width elementor-section-content-middle elementor-reverse-mobile elementor-section-height-default elementor-section-height-default" data-id="4a1885d1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-67466234" data-id="67466234" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9a1c4e0 elementor-widget elementor-widget-text-editor" data-id="9a1c4e0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>&copy; 2022 Frenchly, French Morning Media Group. All Rights Reserved. Made in NYC.</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3253a67" data-id="3253a67" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36e0256a elementor-shape-circle e-grid-align-right e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="36e0256a" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-564f1b2" href="https://www.facebook.com/frenchlydoesit" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc91061" href="https://www.instagram.com/frenchlydoesit/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-47f60be" href="https://www.linkedin.com/company/11033731" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2fb409b" href="https://twitter.com/FrenchlyDoesIt" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-bd13d16" href="https://www.youtube.com/frenchly" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89867307-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-89867307-1');
</script>
		<div data-elementor-type="popup" data-elementor-id="56947" data-post-id="67526" data-obj-id="67526" class="elementor elementor-56947 dce-elementor-post-67526 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;none&quot;,&quot;exit_animation&quot;:&quot;none&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-1f6c731e elementor-section-content-top elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="1f6c731e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-12c1758" data-id="12c1758" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3940503e elementor-hidden-phone global-main-menu elementor-widget elementor-widget-ekit-vertical-menu" data-id="3940503e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-vertical-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con">        <div 
            class="ekit-vertical-main-menu-wraper   badge-position-left"
        >
                        <div id="ekit-vertical-megamenu" class="ekit-vertical-menu-container"><ul id="vertical-main-menu" class="ekit-vertical-navbar-nav submenu-click-on-icon"><li id="menu-item-57024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57024 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">News<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-81 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/culture/" class=" dropdown-item">Culture</a>	<li id="menu-item-57027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57027 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/politics/" class=" dropdown-item">Politics</a>	<li id="menu-item-57025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57025 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/business-technology/" class=" dropdown-item">Business &amp; Technology</a></ul>
</li>
<li id="menu-item-57028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57028 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Style<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-57038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57038 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/food-wine/" class=" dropdown-item">Food &amp; Wine</a>	<li id="menu-item-57039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57039 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/fashion-beauty/" class=" dropdown-item">Fashion &amp; Beauty</a>	<li id="menu-item-57045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57045 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/french-living/" class=" dropdown-item">French Living</a>	<li id="menu-item-57046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57046 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/love-dating/" class=" dropdown-item">Love &amp; Dating</a></ul>
</li>
<li id="menu-item-57029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57029 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/travel/" class="ekit-menu-nav-link">Travel</a></li>
<li id="menu-item-57120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57120 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/businesses" class="ekit-menu-nav-link">Directory</a></li>
<li id="menu-item-57121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57121 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/advertisements" class="ekit-menu-nav-link">Classifieds</a></li>
<li id="menu-item-57122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57122 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/agenda" class="ekit-menu-nav-link">Events</a></li>
</ul></div>        </div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-69a21c94 elementor-hidden-desktop elementor-hidden-tablet global-main-menu elementor-widget elementor-widget-ekit-vertical-menu" data-id="69a21c94" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-vertical-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con">        <div 
            class="ekit-vertical-main-menu-wraper   badge-position-left"
        >
                        <div id="ekit-vertical-megamenu" class="ekit-vertical-menu-container"><ul id="vertical-main-menu" class="ekit-vertical-navbar-nav submenu-click-on-icon"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57024 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">News<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-81 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/culture/" class=" dropdown-item">Culture</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57027 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/politics/" class=" dropdown-item">Politics</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57025 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/business-technology/" class=" dropdown-item">Business &amp; Technology</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57028 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Style<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57038 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/food-wine/" class=" dropdown-item">Food &amp; Wine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57039 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/fashion-beauty/" class=" dropdown-item">Fashion &amp; Beauty</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57045 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/french-living/" class=" dropdown-item">French Living</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57046 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/love-dating/" class=" dropdown-item">Love &amp; Dating</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57029 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/travel/" class="ekit-menu-nav-link">Travel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57120 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/businesses" class="ekit-menu-nav-link">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57121 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/advertisements" class="ekit-menu-nav-link">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57122 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/agenda" class="ekit-menu-nav-link">Events</a></li>
</ul></div>        </div>
        </div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-16e6dd14 elementor-hidden-phone" data-id="16e6dd14" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='hustle_icons-css'  href='https://frenchly.us/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css'  href='https://frenchly.us/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css'  href='https://frenchly.us/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css'  href='https://frenchly.us/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-inline.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css'  href='https://fonts.googleapis.com/css?family=Muli%3A700%2Cregular%2Cbold&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56947-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56947.css?ver=1662037805' type='text/css' media='all' />
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/widgets/chart/assets/js/chart.js?ver=6.0.2' id='chart-kit-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/frenchly.us\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.1' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/embedpress/assets/js/front.js?ver=3.5.0' id='embedpress-front-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frenchly"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"67526 https:\/\/frenchly.us\/?p=67526","disqusShortname":"frenchly","disqusTitle":"The Lost Languages of France","disqusUrl":"https:\/\/frenchly.us\/the-lost-languages-of-france\/","postId":"67526"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' id='hui_scripts-js-extra'>
/* <![CDATA[ */
var hustleSettings = {"mobile_breakpoint":"782"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.5.0' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":20,"on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"]},"animation_in":"no_animation","animation_out":"no_animation","after_close":"keep_show","expiration":365,"expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":1,"start_date":"08\/31\/2022","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":1,"end_date":"09\/06\/2022","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"after_close_trigger":["click_close_icon"]},"module_id":"4","blog_id":"0","module_name":"NL Embed Frenchly","module_type":"embedded","active":"1","module_mode":"optin"}];
var incOpt = {"conditional_tags":{"is_single":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"","actual_url":"frenchly.us\/the-lost-languages-of-france\/","full_actual_url":"https:\/\/frenchly.us\/the-lost-languages-of-france\/","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france&text=The%20Lost%20Languages%20of%20France","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france","email":"mailto:?subject=The%20Lost%20Languages%20of%20France&body=https%3A%2F%2Ffrenchly.us%2Fthe-lost-languages-of-france"},"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","page_id":"67526","page_slug":"the-lost-languages-of-france","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.5.0' id='hustle_front-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.7' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://frenchly.us/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.7' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/TweenMax.min.js?ver=2.3.0' id='tweenmax-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/lib/jquery-easing/jquery-easing.min.js?ver=1.16.9' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/vanilla-tilt.min.js' id='tilt-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/anime.js?ver=2.3.0' id='animejs-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/magician.js?ver=2.3.0' id='magicianjs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0.2' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0.2' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/themes/fm/build/bundle.ff521a31.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/frenchly.us\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":67526,"title":"The%20Lost%20Languages%20of%20France%20-%20Frenchly","excerpt":"Why do many cities in France have two sets of street signs?","featuredImage":"https:\/\/frenchly.us\/wp-content\/uploads\/sites\/9\/2022\/08\/tempImage0zsp2k-1024x557.jpg"}};
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.1.0' id='ecspro-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","nonce":"25e7ddc958","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.7.2' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.11.1' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","nonce":"8446625832","urls":{"assets":"https:\/\/frenchly.us\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/frenchly.us\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/frenchly.us\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.4.1' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.3.7' id='animate-circle-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.3.7' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/widgets/init/assets/js/elementor.js?ver=2.3.0' id='elementskit-elementor-pro-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=2.3.7' id='swiper-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/widget-init.js?ver=2.3.0' id='elementskit-parallax-widget-init-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/section-init.js?ver=2.3.0' id='elementskit-parallax-section-init-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/js/settings.min.js?ver=1.16.9' id='dce-settings-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/js/fix-background-loop.min.js?ver=1.16.9' id='dce-fix-background-loop-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style>
</body>
</html>
