<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="pingback" href="https://frenchly.us/xmlrpc.php">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript">
	var pathInfo = {
	  base: 'https://frenchly.us/wp-content/themes/fm/',
	  css: 'css/',
	  js: 'js/',
	  swf: 'swf/',
	}
	</script>
			<link rel="stylesheet" href="https://frenchly.us/wp-content/themes/fm/build/bundle.ff521a31.css?ver=2.4.0" id="thestyle"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
            <script type="text/javascript"> var epic_ajax_url = 'https://frenchly.us/?epic-ajax-request=epic-ne'; </script>
            
	
	<title>10 Beautiful Bookstores in Paris Every Book Lover Should Visit - Frenchly</title>
	<meta name="description" content="With bookstores or libraries every few blocks, Paris is a bibliophile&#039;s paradise--plan your next visit by the book." />
	<link rel="canonical" href="https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="10 Beautiful Bookstores in Paris Every Book Lover Should Visit - Frenchly" />
	<meta property="og:description" content="With bookstores or libraries every few blocks, Paris is a bibliophile&#039;s paradise--plan your next visit by the book." />
	<meta property="og:url" content="https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/" />
	<meta property="og:site_name" content="Frenchly" />
	<meta property="article:published_time" content="2022-07-18T15:00:00+00:00" />
	<meta property="article:modified_time" content="2022-07-18T22:09:47+00:00" />
	<meta property="og:image" content="https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-1024x563.jpg" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="563" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Jenny Hughes" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Jenny Hughes" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="7 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://frenchly.us/#organization","name":"Frenchly","url":"https://frenchly.us/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frenchly.us/#/schema/logo/image/","url":"https://frenchly.us/wp-content/uploads/sites/9/2021/10/Frenchly-Bleu-Sans-Rond.png","contentUrl":"https://frenchly.us/wp-content/uploads/sites/9/2021/10/Frenchly-Bleu-Sans-Rond.png","width":1100,"height":236,"caption":"Frenchly"},"image":{"@id":"https://frenchly.us/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://frenchly.us/#website","url":"https://frenchly.us/","name":"Frenchly","description":"You love France? This is your site!","publisher":{"@id":"https://frenchly.us/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://frenchly.us/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#primaryimage","url":"https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn.jpg","contentUrl":"https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn.jpg","width":2048,"height":1126,"caption":"La librairie de la Halle Saint-Pierre. Photo credit: Jenny Hughes for Frenchly"},{"@type":"WebPage","@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#webpage","url":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/","name":"10 Beautiful Bookstores in Paris Every Book Lover Should Visit - Frenchly","isPartOf":{"@id":"https://frenchly.us/#website"},"primaryImageOfPage":{"@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#primaryimage"},"datePublished":"2022-07-18T15:00:00+00:00","dateModified":"2022-07-18T22:09:47+00:00","description":"With bookstores or libraries every few blocks, Paris is a bibliophile's paradise--plan your next visit by the book.","breadcrumb":{"@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/"]}]},{"@type":"BreadcrumbList","@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://frenchly.us/"},{"@type":"ListItem","position":2,"name":"10 Beautiful Bookstores in Paris Every Book Lover Should Visit"}]},{"@type":"Article","@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#article","isPartOf":{"@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#webpage"},"author":{"name":"Jenny Hughes","@id":"https://frenchly.us/#/schema/person/833856509ef76951c64f342ee6efea38"},"headline":"10 Beautiful Bookstores in Paris Every Book Lover Should Visit","datePublished":"2022-07-18T15:00:00+00:00","dateModified":"2022-07-18T22:09:47+00:00","mainEntityOfPage":{"@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#webpage"},"wordCount":1337,"commentCount":0,"publisher":{"@id":"https://frenchly.us/#organization"},"image":{"@id":"https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#primaryimage"},"thumbnailUrl":"https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn.jpg","keywords":["Books","French books","Paris"],"articleSection":["Books","Travel"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://frenchly.us/11-beautiful-bookstores-in-paris-every-book-lover-should-visit/#respond"]}]},{"@type":"Person","@id":"https://frenchly.us/#/schema/person/833856509ef76951c64f342ee6efea38","name":"Jenny Hughes","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://frenchly.us/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/0103ea59e2c04d2d4d49cdf317bcca2b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/0103ea59e2c04d2d4d49cdf317bcca2b?s=96&d=mm&r=g","caption":"Jenny Hughes"},"url":"https://frenchly.us/author/jhughes/"}]}</script>
	


<link rel='dns-prefetch' href='//api-cdn.shutterstock.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script id="frenc-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<link rel='stylesheet' id='dce-animations-css'  href='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/css/animations.css?ver=1.16.9' type='text/css' media='all' />
<link rel='stylesheet' id='bdt-uikit-css'  href='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/css/bdt-uikit.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='element-pack-site-css'  href='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/css/element-pack-site.css?ver=5.11.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://frenchly.us/wp-includes/css/dist/block-library/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='shutterstock-block-block-editor-shutterstock-ui-css-css'  href='https://api-cdn.shutterstock.com/2.0.2/static/css/sstk-widget.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress_blocks-cgb-style-css-css'  href='https://frenchly.us/wp-content/plugins/embedpress/Gutenberg/dist/blocks.style.build.css?ver=1657560505' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://frenchly.us/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-css'  href='https://frenchly.us/wp-content/plugins/embedpress/assets/css/embedpress.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='shutterstock-css'  href='https://frenchly.us/wp-content/plugins/shutterstock/public/css/shutterstock-public.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='fm-elementor-css'  href='https://frenchly.us/wp-content/themes/fm/style.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='fm-elementor-theme-style-css'  href='https://frenchly.us/wp-content/themes/fm/theme.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.15.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://frenchly.us/wp-content/themes/fm/custom-elementor-frontend.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-7-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-7.css?ver=1657560512' type='text/css' media='all' />
<link rel='stylesheet' id='embedpress-elementor-css-css'  href='https://frenchly.us/wp-content/plugins/embedpress/assets/css/embedpress-elementor.css?ver=3.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='dce-style-css'  href='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/css/style.min.css?ver=1.16.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://frenchly.us/wp-includes/css/dashicons.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://frenchly.us/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-all-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/all.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-shim-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/v4-shims.min.css?ver=3.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56955-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56955.css?ver=1657560513' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56953-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56953.css?ver=1657560513' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56950-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56950.css?ver=1657560525' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-ekiticons-css'  href='https://frenchly.us/wp-content/plugins/elementskit-lite/modules/elementskit-icon-pack/assets/css/ekiticons.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='elementskit-parallax-style-css'  href='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/css/style.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://frenchly.us/wp-content/plugins/newsletter/style.css?ver=7.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-icon-css'  href='https://frenchly.us/wp-content/plugins/epic-news-element/assets/fonts/jegicon/jegicon.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-style-css'  href='https://frenchly.us/wp-content/plugins/epic-news-element/assets/css/style.min.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-css'  href='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/css/widget-styles.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-widget-styles-pro-css'  href='https://frenchly.us/wp-content/plugins/elementskit/widgets/init/assets/css/widget-styles-pro.css?ver=2.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='ekit-responsive-css'  href='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/css/responsive.css?ver=2.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://frenchly.us/wp-content/themes/fm/style.css?ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='ecs-styles-css'  href='https://frenchly.us/wp-content/plugins/ele-custom-skin/assets/css/ecs-style.css?ver=3.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-56945-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56945.css?ver=1648815321' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CMontserrat%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;display=auto&#038;ver=6.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.3' type='text/css' media='all' />
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://api-cdn.shutterstock.com/2.0.2/static/js/sstk-widget.js?ver=6.0' id='shutterstock-block-block-editor-shuttestock-ui-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/embedpress/assets/js/pdfobject.min.js?ver=3.4.3' id='embedpress-pdfobject-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/shutterstock/public/js/shutterstock-public.js?ver=1.3.11' id='shutterstock-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"9","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.34.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/lib/font-awesome/js/v4-shims.min.js?ver=3.6.7' id='font-awesome-4-shim-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/jarallax.js?ver=2.3.0' id='jarallax-js'></script>
<script type='text/javascript' id='ecs_ajax_load-js-extra'>
/* <![CDATA[ */
var ecs_ajax_params = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","posts":"{\"page\":0,\"name\":\"11-beautiful-bookstores-in-paris-every-book-lover-should-visit\",\"error\":\"\",\"m\":\"\",\"p\":0,\"post_parent\":\"\",\"subpost\":\"\",\"subpost_id\":\"\",\"attachment\":\"\",\"attachment_id\":0,\"pagename\":\"\",\"page_id\":0,\"second\":\"\",\"minute\":\"\",\"hour\":\"\",\"day\":0,\"monthnum\":0,\"year\":0,\"w\":0,\"category_name\":\"\",\"tag\":\"\",\"cat\":\"\",\"tag_id\":\"\",\"author\":\"\",\"author_name\":\"\",\"feed\":\"\",\"tb\":\"\",\"paged\":0,\"meta_key\":\"\",\"meta_value\":\"\",\"preview\":\"\",\"s\":\"\",\"sentence\":\"\",\"title\":\"\",\"fields\":\"\",\"menu_order\":\"\",\"embed\":\"\",\"category__in\":[],\"category__not_in\":[],\"category__and\":[],\"post__in\":[],\"post__not_in\":[],\"post_name__in\":[],\"tag__in\":[],\"tag__not_in\":[],\"tag__and\":[],\"tag_slug__in\":[],\"tag_slug__and\":[],\"post_parent__in\":[],\"post_parent__not_in\":[],\"author__in\":[],\"author__not_in\":[],\"ignore_sticky_posts\":\"true\",\"post_type\":[\"post\",\"page\",\"e-landing-page\"],\"suppress_filters\":false,\"cache_results\":true,\"update_post_term_cache\":true,\"lazy_load_term_meta\":true,\"update_post_meta_cache\":true,\"posts_per_page\":12,\"nopaging\":false,\"comments_per_page\":\"50\",\"no_found_rows\":false,\"order\":\"DESC\"}"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/ele-custom-skin/assets/js/ecs_ajax_pagination.js?ver=3.1.6' id='ecs_ajax_load-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/ele-custom-skin/assets/js/ecs.js?ver=3.1.6' id='ecs-script-js'></script>
<link rel="https://api.w.org/" href="https://frenchly.us/wp-json/" /><link rel="alternate" type="application/json" href="https://frenchly.us/wp-json/wp/v2/posts/49246" />
		
		<style type="text/css" id="cpt-ui-extended-css">
																										</style>
		

		<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		
			<script type="text/javascript">
				var elementskit_module_parallax_url = "https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/"
			</script>
		<link rel="icon" href="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-75x75.png" sizes="32x32" />
<link rel="icon" href="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-300x300.png" />
<meta name="msapplication-TileImage" content="https://frenchly.us/wp-content/uploads/sites/9/2021/10/Favicon-Frenchly-300x300.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: Oswald,Helvetica,Arial,sans-serif; } </style>	</head>
<body class="post-template-default single single-post postid-49246 single-format-standard wp-custom-logo elementor-dce 11-beautiful-bookstores-in-paris-every-book-lover-should-visit elementor-default elementor-template-full-width elementor-kit-7 elementor-page-56950" >
<!-- Alerting -->
<div class="alert elementor-alert" role="alert" style="position: fixed; display: none; top: 75px; right: 15px; z-index: 999;width: calc(100% - 35px);min-height: 50px;">
        <span class="elementor-alert-title"></span>
        <span class="elementor-alert-description"></span>
        <button type="button" class="elementor-alert-dismiss">
          <span aria-hidden="true">×</span>
        </button>
</div>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div data-elementor-type="header" data-elementor-id="56955" data-post-id="49246" data-obj-id="49246" class="elementor elementor-56955 dce-elementor-post-49246 elementor-location-header">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-484f4452 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="484f4452" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-3c54f56c" data-id="3c54f56c" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4b7c630f elementor-view-default elementor-widget elementor-widget-icon" data-id="4b7c630f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon" href="#elementor-action%3Aaction%3Dpopup%3Aopen%26settings%3DeyJpZCI6IjU2OTQ3IiwidG9nZ2xlIjp0cnVlfQ%3D%3D">
			<i aria-hidden="true" class="fas fa-bars"></i>			</a>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-39b879dd" data-id="39b879dd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ad23193 dce_masking-none elementor-widget elementor-widget-image" data-id="5ad23193" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="image.default">
				<div class="elementor-widget-container">
																<a href="https://frenchly.us">
							<img src="https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text.png" class="attachment-full size-full" alt="" srcset="https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text.png 3125w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-300x48.png 300w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-1024x162.png 1024w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-768x122.png 768w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-1536x243.png 1536w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-2048x324.png 2048w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-750x119.png 750w, https://frenchly.us/wp-content/uploads/sites/9/2021/12/cropped-Frenchly-logo-Text-1140x181.png 1140w" sizes="(max-width: 3125px) 100vw, 3125px" />								</a>
															</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-top-column elementor-element elementor-element-409a8b5" data-id="409a8b5" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-786afe3b elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="786afe3b" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;,&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://frenchly.us" method="get">
									<div class="elementor-search-form__toggle">
				<i aria-hidden="true" class="fas fa-search"></i>				<span class="elementor-screen-only">Search</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Search..." class="elementor-search-form__input" type="search" name="s" title="Search" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i aria-hidden="true" class="eicon-close"></i>					<span class="elementor-screen-only">Close</span>
				</div>
							</div>
		</form>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<div style="margin-left: auto; margin-right: auto; text-align: center; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-8005661203083-0">
  <script>
	googletag.cmd.push(function() {
		var mapping = googletag.sizeMapping().
addSize([900, 0], [[728, 90], [970, 250]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8005661203083-0').clientWidth || 'fluid' == el )).
addSize([700, 0], [[728, 90], [970, 250]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8005661203083-0').clientWidth || 'fluid' == el )).
addSize([301, 0], [[320, 50], [320, 100]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8005661203083-0').clientWidth || 'fluid' == el )).
build();
		googletag.defineSlot( '/5028560/fr_leader_top', [[320,100],[320,50],[728,90],[970,250]].filter( el => el[0] <= document.querySelector( '#gpt-ad-8005661203083-0').clientWidth || 'fluid' == el ), 'gpt-ad-8005661203083-0' )
		.addService(googletag.pubads()).defineSizeMapping(mapping);
		googletag.enableServices();
		googletag.display( 'gpt-ad-8005661203083-0' );
	});
  </script>
</div>
</div><style>
#myownadlabel1::before { content: "Publicité"; 
font-size: 13;
font-family: Montserrat;
font-variant-caps: petite-caps;
color: #D3D3D3; }	
</style>		<div data-elementor-type="single-post" data-elementor-id="56950" data-post-id="49246" data-obj-id="49246" class="elementor elementor-56950 dce-elementor-post-49246 elementor-location-single post-49246 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-travel tag-books tag-french-books tag-paris">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#F5F6F8" class="elementor-section elementor-top-section elementor-element elementor-element-3f02f3b6 elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="3f02f3b6" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
					<div data-dce-background-color="#FFFFFF" class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-47e3a7ce" data-id="47e3a7ce" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section class="elementor-section elementor-inner-section elementor-element elementor-element-464c92ed elementor-section-height-min-height elementor-section-boxed elementor-section-height-default" data-id="464c92ed" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-d3d5475" data-id="d3d5475" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
						<!-- hidden widget -->		<div class="elementor-element elementor-element-6c2de4b6 dc-has-condition dc-condition-empty article-image-hero elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="6c2de4b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
															<img src="https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn.jpg" class="attachment-epic-featured-750 size-epic-featured-750" alt="" srcset="https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn.jpg 2048w, https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-300x165.jpg 300w, https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-768x422.jpg 768w, https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-1024x563.jpg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-696x383.jpg 696w, https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-1068x587.jpg 1068w, https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-764x420.jpg 764w, https://frenchly.us/wp-content/uploads/sites/9/2019/08/IMG_7445_lzn-600x330.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" />															</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-1a0b75ea elementor-widget__width-auto single-post-title elementor-widget elementor-widget-heading" data-id="1a0b75ea" data-element_type="widget" id="single-post-title" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">10 Beautiful Bookstores in Paris Every Book Lover Should Visit</h2>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-36525438 elementor-section-content-middle post-content elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="36525438" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4dab1aff" data-id="4dab1aff" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-447bd767 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="447bd767" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">by</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5d1819e6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="5d1819e6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://frenchly.us/author/jhughes/">Jenny Hughes</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-9a762b6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="9a762b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<p class="elementor-heading-title elementor-size-default">-</p>		</div>
				</div>
				<div class="elementor-element elementor-element-402625f6 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="402625f6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">July 18, 2022</h2>		</div>
				</div>
					</div>
		</div>
		<div class="dc-hidden-column" data-size="50"></div><!-- hidden column -->					</div>
		</section>
				<div class="elementor-element elementor-element-136107e5 elementor-widget elementor-widget-theme-post-content" data-id="136107e5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p class="p1">With bookstores or <em>libraries</em> on every few blocks, Paris is a bibliophile&#8217;s paradise. But, when you want a little bit more from your book shopping experience than simply wandering in and picking up the latest bestseller or an old favorite, seek out these 10 bookstores — they&#8217;re the most beautiful and well stacked bookstores in the city.</p>
<h3 class="p1"><b>1. Librairie Gallimard</b></h3>
<div>
<div class="ose- ose-uid-e399f9eef0aa16304b688bc1ff795760 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-e399f" data-instgrm-permalink="https://www.instagram.com/p/B1WYOn8FnU_/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<p>Minimalists will feel right at home at <a href="https://www.librairie-gallimard.com/"><span class="s1">Librairie Gallimard</span></a>. The beauty of one of these books is undeniable: the <a href="https://www.instagram.com/p/BxPvJlIDW4m/"><span class="s1">recognizable white and beige covers</span></a> with a red rectangle border and title in a Times New Roman-adjacent font… now imagine thousands of them, carefully tucked into dark brown shelves lining cream-colored walls. Step into the back room of floor-to-ceiling white book spines to get a more modestly priced paperback. On the left side of the store, visit the stairwell of black and white author portraits. <i>— 15 boulevard Raspail, 75007</i></p>
</div>
<h3 class="p1"><b>2. Librairie Delamain</b></h3>
<div class="ose- ose-uid-ed03c7cff7b7420ef6a1d8f63f007a87 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-ed03c" data-instgrm-permalink="https://www.instagram.com/p/BOiVYdUhv5G/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<p class="p1">Towering bookshelves, white spines with colorful accents, dark brown <i>livres anciens</i> resting on the highest shelves, rolling ladders on every wall, tables of bestsellers and books of all kinds — on politics, the arts, philosophy and travel, plus mysteries, graphic novels and kids&#8217; books<i> —</i> and stands of postcards you <i>actually</i> want to buy. <a href="https://www.librairie-delamain.com/"><span class="s1">Librairie Delamain</span></a> has been selling books to Parisians since 1710. Ask the helpful staff for a recommendation or just read the notes stuck to book covers detailing why you should take <i>this </i>book home. The store hosts several literary events per week (<a href="https://www.librairie-delamain.com/agenda.php"><span class="s1">the calendar of events is online</span></a>). Buy a paperback then head to the kittycorner Palais Royal — the inner gardens are the perfect place to read. <i>— 155 Rue Saint Honoré, 75001</i></p>
<h3 class="p1"><b>3. Librairie Jousseaume</b></h3>
<div class="ose- ose-uid-b89b07913546fd32501e7cd54b00e5e6 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-b89b0" data-instgrm-permalink="https://www.instagram.com/p/B1HC9j2D4jU/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<div>
<div>
<div>In Galerie Vivienne, underneath the heading “librairie ancienne moderne,” this bookstore sits at the intersection of the covered walkways branching from rue Vivienne and rue la Feuillade. Tables of used books rest between rotating displays of some of the most unique postcards from Paris you could possibly find. Inside <a href="http://www.librairie-jousseaume.fr/"><span class="s1">Librairie Jousseaume</span></a> there’s a real bookstore-of-secrets vibe. It’s much bigger than it looks from the outside, offering several dimly lit rooms to peruse and many higher shelves of books accessible by spiral staircase. There’s no register selling bookmarks and chocolates, just a bookseller sitting at his desk surrounded by<b> </b>his hand-written inventory of all the books. Even if you don’t want a used book or <i>livre ancien</i>, go if only to buy a postcard from the same store where Colette once perused the shelves. <i>— 45-46-47 Galerie Vivienne, 75002</i></div>
</div>
</div>
<h3 class="p1"><b>4. The Red Wheelbarrow</b></h3>
<div>
<div class="ose- ose-uid-ff447ec3969b5b1b2a13fe115e93dbb3 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-ff447" data-instgrm-permalink="https://www.instagram.com/p/B1rMU0HFtxb/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<p>An independent Anglophone bookstore, <a href="http://theredwheelbarrowbookstore.com/"><span class="s1">the Red Wheelbarrow bookstore</span></a> is a recent addition to the list of the city’s English-language bookstores. A blue facade with red-type above the windows will tempt you inside, large paned windows illuminate the one-room bookstore’s multi-colored fixtures, and brightly colored books fill the tables and shelves lining the walls. The American books, thanks to their illustrated and photographed covers, make the store even more radiant. Books about France or by Anglophone expat authors residing in the country—many of whom host events for their books in the store—have their own dedicated shelf. <i>— 9 rue de Médicis, 75006</i></p>
</div>
<h3 class="p1"><b>5. Shakespeare and Co</b></h3>
<div class="ose- ose-uid-426b9d9b5a335b918c9a15d5e614f148 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-2b803" data-instgrm-permalink="https://www.instagram.com/p/Ca7RGw_gLah/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<div>
<div>
<div>In its early days when it was referred to as Sylvia Beach’s bookstore, <a href="https://shakespeareandcompany.com/"><span class="s1">Shakespeare and Company</span></a> was a hub for Anglophone expats of the Lost Generation; today, the bookstore pays homage to them by featuring their books and essays on the shelves just inside the entry. Besides a small section by the register of French-language works, the shop only offers books in English: fiction, non-fiction, memoirs, poetry, history, philosophy, social sciences&#8230; Upstairs, pull a book to read in the Sylvia Beach reading room, where you will likely cross paths with the bookstore cat. The primary hub of Anglophone literary events in Paris, the store welcomes book groups, like the <a href="https://frenchly.us/introducing-fbc-paris-fist-bilingual-feminist-book-club/">Feminist Book Club</a>, and international bestselling authors, like Zadie Smith. Two things you can’t get elsewhere: late-night hours (open until 10 p.m. most nights) and the unique Shakespeare and Company stamp added to the inside cover of any purchase. Stop by its café next door for a coffee drink and pastry. (Note: no photos are allowed inside, but the Paris-green and yellow facade, shaded in spring by a cherry blossom tree, is perhaps even more perfect for a picture.) <i>— 37 rue de la Bûcherie, 75005</i></div>
</div>
</div>
<h3 class="p1"><b>6. Librairie Galignani</b></h3>
<blockquote class="instagram-media" style="background: #FFF;border: 0;border-radius: 3px;margin: 1px;max-width: 540px;min-width: 326px;padding: 0;width: calc(100% - 2px)" data-instgrm-permalink="https://www.instagram.com/p/B1oZyqsDNNm/" data-instgrm-version="12"><div class="ose- ose-uid-f6cce3ff8f47fb6110c7a44a8b3e9340 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-f6cce" data-instgrm-permalink="https://www.instagram.com/p/B1oZyqsDNNm/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<p>&nbsp;</p></blockquote>
<p class="p1">On the highly trafficked rue de Rivoli across from the Jardin des Tuileries, <a href="http://www.galignani.fr/histoire-de-la-librairie-galignani.php"><span class="s1">Librairie Galignani</span></a> has been selling English language books since 1801, claiming the mantle of first English bookstore on the continent. (Presently they do sell French books as well.) High ceilings that slant in toward a skylight, worn parquet floors, espresso shelves lined with rolling ladders, and a few leafy palms welcome you into the store. Large and colorful fashion books, anthologies, best sellers, art books, fiction, philosophy, memoirs, children’s books and works by small publishing houses make up just a selection of the bookstores offerings. Make your way to the back of the store to climb the stairs that warp around the last skylight-lit room. <i>— 224 rue de Rivoli, 75001</i></p><div class="frenc-content_2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-9459014292929-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5028560/fr_rect_mobile', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-9459014292929-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-9459014292929-0' );
	});
  </script>
</div>
</div><style>
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -40px !important;
		margin-right: -40px !important;		
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
@media screen and (min-width: 700px) {
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -150px !important;
		margin-right: -150px !important;
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
}

#myownadlabel1::before { content: "Publicité"; 
	font-size: 11;
	font-family: Montserrat;
	font-variant-caps: normal;
	color: #D3D3D3; 
}	
</style>
<h3 class="p1"><b>7. Les bouquinistes</b></h3>
<div class="ose- ose-uid-7384760e8efb968242260a52521f5569 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-73847" data-instgrm-permalink="https://www.instagram.com/p/BubqXZGFhV3/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<p class="p1">You can’t visit Paris without visiting <i>les bouquinistes, </i>the several hundred Paris-green boxes lining the sidewalk along the Seine. The booksellers in tourist-filled areas will carry glossy postcards, mass-produced prints of Paris and magnets. Trek east or west — away from Notre-Dame Cathedrale — and you’ll uncover <i>bouqunistes </i>with antique poetry anthologies, used classics for a few euros, graphic novels (<i>bande dessiné</i>) and vintage magazines. The perusing can take time, but there’s nothing better than telling someone, “I’m reading this great book I bought from a <i>bouquiniste </i>in Paris.” <i>— the Right Bank, from Pont Marie to Quai du Louvre; the Left Bank, from Quai de la Tournelle to Quai Voltaire</i></p>
<h3 class="p1"><b>8. L’écume des pages</b></h3>
<blockquote class="instagram-media" style="background: #FFF;border: 0;border-radius: 3px;margin: 1px;max-width: 540px;min-width: 326px;padding: 0;width: calc(100% - 2px)" data-instgrm-permalink="https://www.instagram.com/p/B0yVGYxg_rP/" data-instgrm-version="12">
<div>
<div class="ose- ose-uid-1fff565de1281d6e1fbf9ddaec109d46 ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-1fff5" data-instgrm-permalink="https://www.instagram.com/p/B0yVGYxg_rP/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
</div>
</blockquote>
<p class="p1">Next to the Café de Flore in the 6th arrondissement, <a href="http://www.ecumedespages.com/"><span class="s1">L’écume des pages</span></a> is a perfect modern library. Emerald green walls lined with cherry red shelves filled with books on all topics in a variety of langauges. Display tables with low lamps hovering above will draw your eye to the latest <i>Grand Prix </i>literary prizewinners. A wide range of translated literature from countries like Russia, Spain, Turkey, Mexico and the U.S. fill the shelves<b>.</b> The late hours (10 a.m. to midnight, Monday through Saturday, and 11 a.m. to 10 p.m. on Sundays) are perfect for evening perusing. Make sure to head to the back for the <i>poches romans, </i>small paperback editions which have more affordable pricetags. <i>— 174 boulevard St. Germain, 75006</i></p>
<h3 class="p1"><b>9. Ofr.</b></h3>
<div class="ose- ose-uid-136d7652e0e8a95ec4ddd12000f62d3a ose-embedpress-responsive" style="width:1000px; max-width:100%; height: auto; display:inline-block;"><blockquote class="instagram-media embera-instagram-89eae" data-instgrm-permalink="https://www.instagram.com/p/CeQUYIyK44q/" data-instgrm-captioned data-instgrm-version="13" style="margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);" scrolling="no" frameborder="0" allowTransparency="true" >Instagram will load in the frontend.</blockquote><script async src="//www.instagram.com/embed.js"></script></div>
<p class="p1">Unlike many of Paris’s bookstores, <a href="https://www.facebook.com/0fr-238409536196250/"><span class="s1">Ofr.</span></a> is a well-lit wonder with big windows (trust us, it’s unique). Art books are the name of the game here. Photography, fashion, nudes, retrospectives, anthologies — every kind of coffee table book someone with an annual membership to an art museum could want. There are a few self-published works, posters, postcards and pieces of pottery available for sale as well. Even if you wouldn’t call yourself an art lover, it’s still worth stopping by Ofr. It has something for every coffee table. <i>— 20 rue Dupetit-Thouars, 75003</i></p><div class="frenc-content_2" style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-7293777406801-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5028560/fr_rect_mobile', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-7293777406801-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-7293777406801-0' );
	});
  </script>
</div>
</div><style>
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -40px !important;
		margin-right: -40px !important;		
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
@media screen and (min-width: 700px) {
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -150px !important;
		margin-right: -150px !important;
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
}

#myownadlabel1::before { content: "Publicité"; 
	font-size: 11;
	font-family: Montserrat;
	font-variant-caps: normal;
	color: #D3D3D3; 
}	
</style>
<h3 class="p1"><b>10. Merci Used Book Café</b></h3>
<div>
<p>Although none of the books in <a href="https://merci-merci.com/en/pages/le-used-book-cafe"><span class="s1">Merci Used Book Café</span></a><span class="s1"> c</span><span class="s1">an be purchased, this unique location is a bibliophile&#8217;s dream lunch spot. Merci Used Book Cafe works as a simultaneous library and café, and its walls are graced with books from floor-to-ceiling.  A dream literary nook, this cafe is great for everything from a book browsing session to picturesque Instagram pics </span> <i>— 111  boulevard Beaumarchais, 75003</i></p>
</div>
		</div>
				</div>
		<!-- hidden widget -->		<section class="elementor-section elementor-inner-section elementor-element elementor-element-7c562a02 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7c562a02" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7a1ae3c9" data-id="7a1ae3c9" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-6f43a61e" data-id="6f43a61e" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-5ff5491 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="5ff5491" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-61da442f elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="61da442f" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3767b5d5 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="3767b5d5" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-46da9154 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="46da9154" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1b69edd0 elementor-share-buttons--view-icon elementor-share-buttons--shape-circle elementor-share-buttons--align-left elementor-share-buttons--color-custom elementor-widget__width-auto elementor-share-buttons--skin-gradient elementor-grid-0 elementor-widget elementor-widget-share-buttons" data-id="1b69edd0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_pinterest">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-pinterest" aria-hidden="true"></i>								<span
									class="elementor-screen-only">Share on pinterest</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-7784231f" data-id="7784231f" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-5c448309 dc-has-condition dc-condition-equal elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5c448309" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-4c1f4cbf" data-id="4c1f4cbf" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-711e2b10" data-id="711e2b10" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-4ab23709 elementor-widget elementor-widget-heading" data-id="4ab23709" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">The author</h2>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-733480e7" data-id="733480e7" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-6ed37267 dc-has-condition dc-condition-equal elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="6ed37267" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b91c6f1" data-id="b91c6f1" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-60fe89f8" data-id="60fe89f8" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-e9e1c68 elementor-author-box--link-yes elementor-author-box--layout-image-left elementor-author-box--align-left elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-widget elementor-widget-author-box" data-id="e9e1c68" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://frenchly.us/author/jhughes/" class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/0103ea59e2c04d2d4d49cdf317bcca2b?s=300&amp;d=mm&amp;r=g" alt="Jenny Hughes">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://frenchly.us/author/jhughes/">
						<h4 class="elementor-author-box__name">Jenny Hughes</h4>					</a>
				
				
									<a class="elementor-author-box__button elementor-button elementor-size-xs" href="https://frenchly.us/author/jhughes/">
						See all articles					</a>
							</div>
		</div>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-3c6bd83d" data-id="3c6bd83d" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-3c58f7fa elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="3c58f7fa" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div data-dce-background-color="#FFFFFF" class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-14684696" data-id="14684696" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42dd9990 elementor-widget__width-auto elementor-widget elementor-widget-heading" data-id="42dd9990" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://frenchly.us/category/news/culture/">+ posts</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-65556ee elementor-widget elementor-widget-epic_post_related_elementor" data-id="65556ee" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="epic_post_related_elementor.default">
				<div class="elementor-widget-container">
			<div  class="jeg_slider_wrapper jeg_slider_type_3_wrapper slider">
	                    <div class='jeg_slider_placeholder'>
							<div class='thumbnail-wrapper'>
								<div class='thumbnail-inner' style="margin-right: 12px;flex: 0 1 30px;"><div class='thumbnail-container'></div></div><div class='thumbnail-inner' style='margin-right: 12px;'><div class='thumbnail-container size-1400'></div></div><div class='thumbnail-inner' style='margin-right: 12px;'><div class='thumbnail-container size-1400'></div></div><div class='thumbnail-inner' style='margin-right: 12px;'><div class='thumbnail-container size-1400'></div></div><div class='thumbnail-inner' style="flex: 0 1 30px;"><div class='thumbnail-container'></div></div>
							</div>
						</div>
	                    <div class="jeg_slider_type_3 jeg_slider slider-carousel" data-items="3" data-autoplay="false" data-delay="1000">
	                        <div class="jeg_slide_item post-53390 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-beach tag-french-riviera tag-french-travel tag-provence tag-south-of-france">
                    
                    <a href="https://frenchly.us/8-tiny-french-beach-towns-to-escape-to-this-summer/">
                        <div class="thumbnail-container size-715 "><img width="750" height="407" src="https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera.jpg 1068w, https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera-300x163.jpg 300w, https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera-1024x556.jpg 1024w, https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera-768x417.jpg 768w, https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera-696x378.jpg 696w, https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera-773x420.jpg 773w, https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera-552x300.jpg 552w, https://frenchly.us/wp-content/uploads/sites/9/2020/05/Inu-Shutterstock.jpg-Riviera-600x326.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/travel/" class="category-travel">Travel</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/8-tiny-french-beach-towns-to-escape-to-this-summer/">8 Tiny French Beach Towns to Escape to This Summer</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-66784 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-biarritz tag-french-travel tag-south-of-france tag-spanish-border tag-toulouse">
                    
                    <a href="https://frenchly.us/should-you-border-hop-to-spain-on-your-next-french-vacation/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1715053675-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1715053675-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1715053675-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1715053675-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/travel/" class="category-travel">Travel</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/should-you-border-hop-to-spain-on-your-next-french-vacation/">Should you Border-Hop to Spain on Your Next French Vacation?</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-66643 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-culture category-food-wine category-french-living category-language category-the-arts tag-american-expats tag-books tag-british-expats tag-french-travel">
                    
                    <a href="https://frenchly.us/these-10-great-summer-reads-will-transport-you-to-france/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1025925391-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1025925391-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1025925391-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_1025925391-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/tag/summer-read/" class="tag-summer-read">Summer Read</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/these-10-great-summer-reads-will-transport-you-to-france/">These 10 Great Summer Reads Will Transport You to  France</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-66332 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-art tag-french-chateaux tag-french-culture tag-french-travel">
                    
                    <a href="https://frenchly.us/chantilly-chateau-a-fabulous-day-trip-from-paris/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/Chantilly-float-from-distance-750x536.jpeg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/Chantilly-float-from-distance-750x536.jpeg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/Chantilly-float-from-distance-120x86.jpeg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/Chantilly-float-from-distance-350x250.jpeg 350w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/Chantilly-float-from-distance-1140x815.jpeg 1140w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/travel/" class="category-travel">Travel</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/chantilly-chateau-a-fabulous-day-trip-from-paris/">Chantilly Château: A Fabulous Day Trip from Paris</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-48036 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-contemporary-french-literature tag-french-books tag-learn-french">
                    
                    <a href="https://frenchly.us/9-french-books-you-need-to-read-this-summer/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_594429773-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_594429773-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_594429773-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/shutterstock_594429773-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/tag/summer-read/" class="tag-summer-read">Summer Read</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/9-french-books-you-need-to-read-this-summer/">9 Contemporary French Books You Should Have On Your Reading List This Summer</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-65361 post type-post status-publish format-standard has-post-thumbnail hentry category-books category-culture-actualite tag-books tag-french-books tag-summer-read">
                    
                    <a href="https://frenchly.us/mommy-dearest-a-review-of-violaine-huismans-the-book-of-mother/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/07/the-book-of-mother-9781982108786_hr-e1656698577909-750x536.jpeg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/07/the-book-of-mother-9781982108786_hr-e1656698577909-750x536.jpeg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/the-book-of-mother-9781982108786_hr-e1656698577909-120x86.jpeg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/07/the-book-of-mother-9781982108786_hr-e1656698577909-350x250.jpeg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/tag/summer-read/" class="tag-summer-read">Summer Read</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/mommy-dearest-a-review-of-violaine-huismans-the-book-of-mother/">Mommy Dearest: A Review of Violaine Huisman’s The Book of Mother</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-66155 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-celsius tag-conversion tag-farenheit tag-french-travel tag-metrics">
                    
                    <a href="https://frenchly.us/easy-guide-to-celsius-and-the-metric-system-for-americans/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_680048008-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_680048008-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_680048008-300x215.jpg 300w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_680048008-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_680048008-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/travel/" class="category-travel">Travel</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/easy-guide-to-celsius-and-the-metric-system-for-americans/">Easy Guide to Celsius and the Metric System for Americans</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-66099 post type-post status-publish format-standard has-post-thumbnail hentry category-travel tag-destination-weddings tag-francophone-destinations tag-french-weddings tag-weddings tag-weddings-in-france">
                    
                    <a href="https://frenchly.us/french-wedding-venues-that-are-so-romantic-your-family-will-forgive-you/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_664922728-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_664922728-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_664922728-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_664922728-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/travel/" class="category-travel">Travel</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/french-wedding-venues-that-are-so-romantic-your-family-will-forgive-you/">French Wedding Venues That Are So Romantic, Your Family Will Forgive You</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-62851 post type-post status-publish format-standard has-post-thumbnail hentry category-books tag-belle-epoque tag-montmartre tag-moulin-rouge tag-paris tag-pierre-la-mure tag-summer-read tag-toulouse-lautrec">
                    
                    <a href="https://frenchly.us/summer-read-pierre-la-mures-classic-book-moulin-rouge-is-a-lush-time-machine-to-la-belle-epoque/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_751010665-750x536.jpg" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_751010665-750x536.jpg 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_751010665-120x86.jpg 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/shutterstock_751010665-350x250.jpg 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/news/culture/books/" class="category-books">Books</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/summer-read-pierre-la-mures-classic-book-moulin-rouge-is-a-lush-time-machine-to-la-belle-epoque/">Summer Read: Pierre La Mure’s Classic Book, Moulin Rouge, is a Lush Time Machine to La Belle Époque</a>
                            </h2>
                        </div>
                    </div>
                </div><div class="jeg_slide_item post-65363 post type-post status-publish format-standard has-post-thumbnail hentry category-french-living category-sponsored category-travel tag-alps tag-grenoble tag-work">
                    
                    <a href="https://frenchly.us/work-in-france-discover-grenoble-a-place-to-thrive-at-work-and-beyond/">
                        <div class="thumbnail-container size-715 "><img width="750" height="536" src="https://frenchly.us/wp-content/uploads/sites/9/2022/06/header-article-750x536.png" class="attachment-epic-750x536 size-epic-750x536" alt="" loading="lazy" srcset="https://frenchly.us/wp-content/uploads/sites/9/2022/06/header-article-750x536.png 750w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/header-article-120x86.png 120w, https://frenchly.us/wp-content/uploads/sites/9/2022/06/header-article-350x250.png 350w" sizes="(max-width: 750px) 100vw, 750px" /></div>
                    </a>
                    <div class="jeg_slide_caption">
                        <div class="jeg_caption_container">
                            <div class="jeg_post_category">
                                <a href="https://frenchly.us/category/style/french-living/" class="category-french-living">French Living</a>
                            </div>
                            <h2 class="jeg_post_title">
                                <a href="https://frenchly.us/work-in-france-discover-grenoble-a-place-to-thrive-at-work-and-beyond/">Work in France: Discover Grenoble, a Place to Thrive, At Work and Beyond</a>
                            </h2>
                        </div>
                    </div>
                </div>
	                    </div>
	                </div>		</div>
				</div>
				<div class="elementor-element elementor-element-7d2beac8 elementor-widget elementor-widget-post-comments" data-id="7d2beac8" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="post-comments.theme_comments">
				<div class="elementor-widget-container">
			
<div id="disqus_thread"></div>
		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<div class="elementor-element elementor-element-46062844 elementor-widget elementor-widget-html" data-id="46062844" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script src="https://embed.secondstreetapp.com/Scripts/dist/optin.js" data-ss-embed="optin" data-design-id="1751810" ></script>		</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-67153371 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="67153371" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-56053923" data-id="56053923" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-ef8e564 elementor-widget elementor-widget-heading" data-id="ef8e564" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">ads</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-5e4b1755 elementor-widget elementor-widget-wp-widget-advads_ad_widget" data-id="5e4b1755" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="wp-widget-advads_ad_widget.default">
				<div class="elementor-widget-container">
			<div style="margin-left: auto; margin-right: auto; text-align: center; margin-top: 20px; margin-bottom: 20px; " id="myownadlabel1"><script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<div id="gpt-ad-3426611786529-0">
  <script>
	googletag.cmd.push(function() {
				googletag.defineSlot( '/5028560/fr_rect_mobile', [['fluid'],['fluid'],[300,250],['fluid']], 'gpt-ad-3426611786529-0' )
		.addService(googletag.pubads());
		googletag.enableServices();
		googletag.display( 'gpt-ad-3426611786529-0' );
	});
  </script>
</div>
</div><style>
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -40px !important;
		margin-right: -40px !important;		
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
@media screen and (min-width: 700px) {
	.elementor-widget-theme-post-content #myownadlabel1 {
		margin-left: -150px !important;
		margin-right: -150px !important;
		background-color: #f5f6f8;
		padding-bottom: 20px;
		padding-top: 10px;
	}
}

#myownadlabel1::before { content: "Publicité"; 
	font-size: 11;
	font-family: Montserrat;
	font-variant-caps: normal;
	color: #D3D3D3; 
}	
</style>		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-127309f elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="127309f" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-432b6d2" data-id="432b6d2" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-89a92b6 elementor-widget elementor-widget-FmBubbleBusinesses" data-id="89a92b6" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="FmBubbleBusinesses.default">
				<div class="elementor-widget-container">
			<div class="category-title"><div class="category-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://fmgroupannonces.com/app/frenchly/businesses">Businesses</a></h3></div></div>
    <div class="directories hidden">
      <div class="elementor-container elementor-column-gap-default">
                <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/bilingual-bebe--an-online-after-school-to-learn-french-1'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1640269837299x479331593602591200/bilingual%20bebe%201.png)"></div>
              <div class="container">
                <h4>Bilingual Bebe: an online after-school to learn French</h4> 
                <span class="category">Ecoles</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/hc389lc388ne-carvallo-and-anne-carole-plac387ais--your-personal-experts-in-international-family-law'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2019/11/a5a3b658-photo_logo_ac_h_faanlaw-1024x556.png?x33503)"></div>
              <div class="container">
                <h4>Hélène Carvallo and Anne-Carole Plaçais: your personal experts in International Family Law</h4> 
                <span class="category">Avocats / Notaires</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/sommailier--unique-french-wines-delivered-to-your-doorstep'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2020/03/sommailier-ca-couv-2021-1024x556.jpg?x33503)"></div>
              <div class="container">
                <h4>somMailier: A 100% French wine club that delivers directly to your door!</h4> 
                <span class="category">Alimentation</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/a-privileged-setting-to-receive-your-clients-in-new-york'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1645537108703x647567900154758500/DSC07796.jpeg?fit=crop&q=75)"></div>
              <div class="container">
                <h4>A privileged setting to receive your clients in NYC</h4> 
                <span class="category">Immobilier</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/le-petit-jardin-lpj--a-unique-french-immersion-program-for-young-children'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2020/09/1068x580_frenchlyADV_LPJspecific.jpg)"></div>
              <div class="container">
                <h4>Le Petit Jardin (LPJ): a unique French Immersion Program for young children</h4> 
                <span class="category">Ecoles</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/expat-health-insurance-with-cigna-global'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1641318261596x467096081295406140/logo%20cigna.png?fit=crop&q=75)"></div>
              <div class="container">
                <h4>CIGNA GLOBAL: Expat Health Insurance</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/paris-american-club'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1643293740143x196806957184828540/logo%20pac.png?fit=crop&q=75)"></div>
              <div class="container">
                <h4>Paris American Club</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/fab-french-insurance--insurance-broker-for-the-english-speaking-community-in-fra'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1652437899675x800038514231980500/logo%20fab%20french%20insurance.jpg?fit=crop&q=75)"></div>
              <div class="container">
                <h4>Fab French Insurance: Insurance Broker for the English-Speaking community in France</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/walkner-condon-financial-advisors--financial-planning-and-investing-for-americans-abroad-and-u-s--expats'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2021/04/Sans-titre-1-1024x556.png?x33503)"></div>
              <div class="container">
                <h4>Walkner Condon Financial Advisors: Financial Planning & Investing for Americans Abroad & U.S. Expats</h4> 
                <span class="category">Avocats / Notaires</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/best-french-forever'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1645650996996x723382604357242600/BFF-logo-FINAL-rd-transp.png?fit=crop&q=75)"></div>
              <div class="container">
                <h4>Best French Forever</h4> 
                <span class="category">Shopping</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/alliance-francaise-silicon-valley---immerse-yourself-in-french-culture'>
           <div class="directory">
              <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1643358568429x334343055782212500/logo%20alliance%20fr.png)"></div>
              <div class="container">
                <h4>Alliance Française Silicon Valley : immerse yourself in French culture</h4> 
                <span class="category">Ecoles</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap" style="margin: 0px 10px 0px 0px">
          <a href='https://fmgroupannonces.com/app/frenchly/business/chic-villas--luxury-villas-and-chateaux-rentals-in-france-and-spain'>
           <div class="directory">
              <div class="cover" style="background-image: url(https://frenchly.us/wp-content/uploads/sites/9/2019/01/nouvelle-couverture-chic-villas-1024x556.png?x33503)"></div>
              <div class="container">
                <h4>Chic Villas: luxury villas and chateaux rentals in France and Spain</h4> 
                <span class="category">Voyage</span>
              </div>
              <div style="clear:both"></div>
            </div>
          </a>
        </div>
        
      </div>      
    </div>
    		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-698c994 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="698c994" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-138eed0" data-id="138eed0" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
									</div>
		</div>
							</div>
		</section>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-bcaabf0 elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default" data-id="bcaabf0" data-element_type="section" data-settings="{&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-05f6aa9" data-id="05f6aa9" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3c4f3a4 elementor-widget elementor-widget-FmBubbleEvents" data-id="3c4f3a4" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="FmBubbleEvents.default">
				<div class="elementor-widget-container">
			<div class="category-title"><div class="category-container"><h3 class="elementor-heading-title elementor-size-default"><a href="https://fmgroupannonces.com/app/frenchly/events">Events</a></h3></div></div>    <div class="calendars hidden">
      <div class="elementor-container elementor-column-gap-default">
                        <div class="elementor-column elementor-inner-column elementor-element elementor-widget-wrap">
                <a href='https://fmgroupannonces.com/app/frenchly/event/virtual-open-house--le-cordon-bleu-school'>
                <div class="calendar">
                  <div class="cover" style="background-image: url(//s3.amazonaws.com/appforest_uf/f1657043698246x869539569624093300/chef-Ian-OpenHouse-FMUS.png);"></div>
                  <div class="container">
                    <span>Wed. 20 July 2022 / 8:00 AM</span>
                    <h4>Virtual Open House: Le Cordon Bleu School</h4> 
                    <span>Conférence</span> 
                    <span></span> 
                  </div>
                </div>
                </a>
              </div>
              </div>
    </div>
    		</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="56953" data-post-id="49246" data-obj-id="49246" class="elementor elementor-56953 dce-elementor-post-49246 elementor-location-footer">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#F5F6F8" class="elementor-section elementor-top-section elementor-element elementor-element-39d16730 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="39d16730" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-2ec15cf6" data-id="2ec15cf6" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<section data-dce-background-color="#222222" class="elementor-section elementor-inner-section elementor-element elementor-element-716104ed elementor-section-full_width elementor-section-height-default elementor-section-height-default" data-id="716104ed" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-940832" data-id="940832" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-6972c586 elementor-widget elementor-widget-heading" data-id="6972c586" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Frenchly</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-3d9b900 elementor-widget elementor-widget-text-editor" data-id="3d9b900" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							You love France? This is your site!						</div>
				</div>
				<div class="elementor-element elementor-element-3e7d90f8 elementor-widget elementor-widget-heading" data-id="3e7d90f8" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"><a href="https://frenchmorningmediagroup.com/contact/">Advertise with us!</a></h2>		</div>
				</div>
				<div class="elementor-element elementor-element-6aea610 elementor-widget elementor-widget-text-editor" data-id="6aea610" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p>As an Amazon Associate Frenchly earns from qualifying purchases.</p></div></aside></div>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-5a884757" data-id="5a884757" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-42c6ca44 elementor-widget elementor-widget-heading" data-id="42c6ca44" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">En savoir plus</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-106b00db elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="106b00db" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-106b00db" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57035"><a href="https://frenchly.us/privacy-policy/" class="elementor-item">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57036"><a href="https://frenchly.us/contact/" class="elementor-item">Contact</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-106b00db" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-57035"><a href="https://frenchly.us/privacy-policy/" class="elementor-item" tabindex="-1">Privacy Policy</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57036"><a href="https://frenchly.us/contact/" class="elementor-item" tabindex="-1">Contact</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-60237cfd" data-id="60237cfd" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-615e2edb elementor-widget elementor-widget-heading" data-id="615e2edb" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">CATÉGORIES</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-4468bede elementor-nav-menu--dropdown-none elementor-widget elementor-widget-nav-menu" data-id="4468bede" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;vertical&quot;,&quot;submenu_icon&quot;:{&quot;value&quot;:&quot;&lt;i class=\&quot;\&quot;&gt;&lt;\/i&gt;&quot;,&quot;library&quot;:&quot;&quot;},&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav migration_allowed="1" migrated="0" role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-vertical e--pointer-none"><ul id="menu-1-4468bede" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57031"><a href="https://frenchly.us/category/news/" class="elementor-item">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57033"><a href="https://frenchly.us/category/travel/" class="elementor-item">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57032"><a href="https://frenchly.us/category/style/" class="elementor-item">Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57030"><a href="https://frenchly.us/category/events/" class="elementor-item">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57034"><a href="https://frenchly.us/category/webinar/" class="elementor-item">Webinar</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i aria-hidden="true" role="presentation" class="eicon-menu-bar"></i>			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-4468bede" class="elementor-nav-menu sm-vertical"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-57031"><a href="https://frenchly.us/category/news/" class="elementor-item" tabindex="-1">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57033"><a href="https://frenchly.us/category/travel/" class="elementor-item" tabindex="-1">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57032"><a href="https://frenchly.us/category/style/" class="elementor-item" tabindex="-1">Style</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57030"><a href="https://frenchly.us/category/events/" class="elementor-item" tabindex="-1">Events</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57034"><a href="https://frenchly.us/category/webinar/" class="elementor-item" tabindex="-1">Webinar</a></li>
</ul></nav>
				</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-25 elementor-inner-column elementor-element elementor-element-395a906c" data-id="395a906c" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				<section data-dce-background-color="#0D0D0D" class="elementor-section elementor-inner-section elementor-element elementor-element-4a1885d1 elementor-section-full_width elementor-section-content-middle elementor-reverse-mobile elementor-section-height-default elementor-section-height-default" data-id="4a1885d1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-67466234" data-id="67466234" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-9a1c4e0 elementor-widget elementor-widget-text-editor" data-id="9a1c4e0" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
							<p>&copy; 2022 Frenchly, French Morning Media Group. All Rights Reserved. Made in NYC.</p>						</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-3253a67" data-id="3253a67" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-36e0256a elementor-shape-circle e-grid-align-right e-grid-align-mobile-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="36e0256a" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-564f1b2" href="https://www.facebook.com/frenchlydoesit" target="_blank">
						<span class="elementor-screen-only">Facebook</span>
						<i class="fab fa-facebook"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-repeater-item-dc91061" href="https://www.instagram.com/frenchlydoesit/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-repeater-item-47f60be" href="https://www.linkedin.com/company/11033731" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-2fb409b" href="https://twitter.com/FrenchlyDoesIt" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</span>
							<span class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-repeater-item-bd13d16" href="https://www.youtube.com/frenchly" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</span>
					</div>
				</div>
				</div>
					</div>
		</div>
							</div>
		</section>
					</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89867307-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-89867307-1');
</script>
		<div data-elementor-type="popup" data-elementor-id="56947" data-post-id="49246" data-obj-id="49246" class="elementor elementor-56947 dce-elementor-post-49246 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;none&quot;,&quot;exit_animation&quot;:&quot;none&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:1.2,&quot;sizes&quot;:[]},&quot;timing&quot;:[]}">
		<div class="elementor-section-wrap">
					<section data-dce-background-color="#FFFFFF" class="elementor-section elementor-top-section elementor-element elementor-element-1f6c731e elementor-section-content-top elementor-section-height-min-height elementor-section-items-stretch elementor-section-boxed elementor-section-height-default" data-id="1f6c731e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;ekit_has_onepagescroll_dot&quot;:&quot;yes&quot;}">
						<div class="elementor-container elementor-column-gap-default">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-12c1758" data-id="12c1758" data-element_type="column">
			<div class="elementor-widget-wrap elementor-element-populated">
								<div class="elementor-element elementor-element-3940503e elementor-hidden-phone global-main-menu elementor-widget elementor-widget-ekit-vertical-menu" data-id="3940503e" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-vertical-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con">        <div 
            class="ekit-vertical-main-menu-wraper   badge-position-left"
        >
                        <div id="ekit-vertical-megamenu" class="ekit-vertical-menu-container"><ul id="vertical-main-menu" class="ekit-vertical-navbar-nav submenu-click-on-icon"><li id="menu-item-57024" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57024 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">News<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-81 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/culture/" class=" dropdown-item">Culture</a>	<li id="menu-item-57027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57027 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/politics/" class=" dropdown-item">Politics</a>	<li id="menu-item-57025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57025 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/business-technology/" class=" dropdown-item">Business &amp; Technology</a></ul>
</li>
<li id="menu-item-57028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57028 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Style<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li id="menu-item-57038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57038 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/food-wine/" class=" dropdown-item">Food &amp; Wine</a>	<li id="menu-item-57039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57039 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/fashion-beauty/" class=" dropdown-item">Fashion &amp; Beauty</a>	<li id="menu-item-57045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57045 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/french-living/" class=" dropdown-item">French Living</a>	<li id="menu-item-57046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57046 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/love-dating/" class=" dropdown-item">Love &amp; Dating</a></ul>
</li>
<li id="menu-item-57029" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57029 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/travel/" class="ekit-menu-nav-link">Travel</a></li>
<li id="menu-item-57120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57120 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/businesses" class="ekit-menu-nav-link">Directory</a></li>
<li id="menu-item-57121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57121 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/advertisements" class="ekit-menu-nav-link">Classifieds</a></li>
<li id="menu-item-57122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57122 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/agenda" class="ekit-menu-nav-link">Events</a></li>
</ul></div>        </div>
        </div>		</div>
				</div>
				<div class="elementor-element elementor-element-69a21c94 elementor-hidden-desktop elementor-hidden-tablet global-main-menu elementor-widget elementor-widget-ekit-vertical-menu" data-id="69a21c94" data-element_type="widget" data-settings="{&quot;ekit_we_effect_on&quot;:&quot;none&quot;}" data-widget_type="ekit-vertical-menu.default">
				<div class="elementor-widget-container">
			<div class="ekit-wid-con">        <div 
            class="ekit-vertical-main-menu-wraper   badge-position-left"
        >
                        <div id="ekit-vertical-megamenu" class="ekit-vertical-menu-container"><ul id="vertical-main-menu" class="ekit-vertical-navbar-nav submenu-click-on-icon"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-57024 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">News<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-81 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/culture/" class=" dropdown-item">Culture</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57027 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/politics/" class=" dropdown-item">Politics</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57025 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/news/business-technology/" class=" dropdown-item">Business &amp; Technology</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57028 nav-item elementskit-dropdown-has relative_position elementskit-dropdown-menu-default_width elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/" class="ekit-menu-nav-link ekit-menu-dropdown-toggle">Style<i class="icon icon-down-arrow1 elementskit-submenu-indicator"></i></a>
<ul class="elementskit-dropdown elementskit-submenu-panel">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57038 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/food-wine/" class=" dropdown-item">Food &amp; Wine</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57039 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/fashion-beauty/" class=" dropdown-item">Fashion &amp; Beauty</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57045 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/french-living/" class=" dropdown-item">French Living</a>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57046 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/style/love-dating/" class=" dropdown-item">Love &amp; Dating</a></ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57029 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://frenchly.us/category/travel/" class="ekit-menu-nav-link">Travel</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57120 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/businesses" class="ekit-menu-nav-link">Directory</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57121 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/advertisements" class="ekit-menu-nav-link">Classifieds</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57122 nav-item elementskit-mobile-builder-content" data-vertical-menu=750px><a href="https://fmgroupannonces.com/app/frenchly/agenda" class="ekit-menu-nav-link">Events</a></li>
</ul></div>        </div>
        </div>		</div>
				</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-16e6dd14 elementor-hidden-phone" data-id="16e6dd14" data-element_type="column">
			<div class="elementor-widget-wrap">
									</div>
		</div>
							</div>
		</section>
				</div>
		</div>
		<link rel='stylesheet' id='elementor-post-56947-css'  href='https://frenchly.us/wp-content/uploads/sites/9/elementor/css/post-56947.css?ver=1657560512' type='text/css' media='all' />
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/widgets/chart/assets/js/chart.js?ver=6.0' id='chart-kit-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/frenchly.us\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamicconditions/Public/js/dynamic-conditions-public.js?ver=1.5.1' id='dynamic-conditions-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/embedpress/assets/js/front.js?ver=3.4.3' id='embedpress-front-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"frenchly"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.22' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.22"},"disqusIdentifier":"49246 https:\/\/frenchly.us\/?p=49246&preview=true&preview_id=49246","disqusShortname":"frenchly","disqusTitle":"10 Beautiful Bookstores in Paris Every Book Lover Should Visit","disqusUrl":"https:\/\/frenchly.us\/11-beautiful-bookstores-in-paris-every-book-lover-should-visit\/","postId":"49246"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.22' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/libs/framework/assets/js/frontend-script.js?ver=2.3.7' id='elementskit-framework-js-frontend-js'></script>
<script type='text/javascript' id='elementskit-framework-js-frontend-js-after'>
		var elementskit = {
            resturl: 'https://frenchly.us/wp-json/elementskit/v1/',
        }

		
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/js/widget-scripts.js?ver=2.3.7' id='ekit-widget-scripts-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/TweenMax.min.js?ver=2.3.0' id='tweenmax-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/lib/jquery-easing/jquery-easing.min.js?ver=1.16.9' id='jquery-easing-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/vendor/js/vanilla-tilt.min.js' id='tilt-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/anime.js?ver=2.3.0' id='animejs-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/magician.js?ver=2.3.0' id='magicianjs-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=6.0' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=6.0' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' id='epic-script-js-extra'>
/* <![CDATA[ */
var epicoption = {"prefix":"epic_module_ajax_","rtl":"0","admin_bar":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/epic-news-element/assets/js/script.min.js' id='epic-script-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/themes/fm/build/bundle.ff521a31.js' id='theme-js-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1' id='smartmenus-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.7' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.7' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},
"version":"3.6.7","is_static":false,"experimentalFeatures":{"e_dom_optimization":true,"e_optimized_assets_loading":true,"a11y_improvements":true,"e_import_export":true,"e_hidden_wordpress_widgets":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"admin-top-bar":true,"form-submissions":true},"urls":{"assets":"https:\/\/frenchly.us\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[],"dynamicooo":[]},"kit":{"body_background_background":"classic","active_breakpoints":["viewport_mobile","viewport_tablet"],"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":49246,"title":"10%20Beautiful%20Bookstores%20in%20Paris%20Every%20Book%20Lover%20Should%20Visit%20-%20Frenchly","excerpt":"Where to shop for books of all kinds in the most beautiful bookstores Paris has to offer.","featuredImage":"https:\/\/frenchly.us\/wp-content\/uploads\/sites\/9\/2019\/08\/IMG_7445_lzn-1024x563.jpg"}};
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.7' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/ele-custom-skin-pro/assets/js/ecspro.js?ver=3.1.0' id='ecspro-js'></script>
<script type='text/javascript' id='bdt-uikit-js-extra'>
/* <![CDATA[ */
var element_pack_ajax_login_config = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","loadingmessage":"Sending user info, please wait...","unknownerror":"Unknown error, make sure access is correct!"};
var ElementPackConfig = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","nonce":"d7dff5c931","data_table":{"language":{"lengthMenu":"Show _MENU_ Entries","info":"Showing _START_ to _END_ of _TOTAL_ entries","search":"Search :","paginate":{"previous":"Previous","next":"Next"}}},"contact_form":{"sending_msg":"Sending message please wait...","captcha_nd":"Invisible captcha not defined!","captcha_nr":"Could not get invisible captcha response!"},"mailchimp":{"subscribing":"Subscribing you please wait..."},"elements_data":{"sections":[],"columns":[],"widgets":[]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/js/bdt-uikit.min.js?ver=3.7.2' id='bdt-uikit-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/bdthemes-element-pack/assets/js/element-pack-site.min.js?ver=5.11.1' id='element-pack-site-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.4.1' id='elementor-pro-webpack-runtime-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/frenchly.us\/wp-admin\/admin-ajax.php","nonce":"0ab9894ae4","urls":{"assets":"https:\/\/frenchly.us\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/frenchly.us\/wp-json\/"},"i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},
"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/frenchly.us\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.4.1' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/js/elements-handlers.min.js?ver=3.4.1' id='pro-elements-handlers-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/js/animate-circle.js?ver=2.3.7' id='animate-circle-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit-lite/widgets/init/assets/js/elementor.js?ver=2.3.7' id='elementskit-elementor-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/widgets/init/assets/js/elementor.js?ver=2.3.0' id='elementskit-elementor-pro-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=2.3.7' id='swiper-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/widget-init.js?ver=2.3.0' id='elementskit-parallax-widget-init-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementskit/modules/parallax/assets/js/section-init.js?ver=2.3.0' id='elementskit-parallax-section-init-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.4.1' id='e-sticky-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/epic-news-element/assets/js/admin/elementor-frontend.js' id='selectize-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/js/settings.min.js?ver=1.16.9' id='dce-settings-js'></script>
<script type='text/javascript' src='https://frenchly.us/wp-content/plugins/dynamic-content-for-elementor/assets/js/fix-background-loop.min.js?ver=1.16.9' id='dce-fix-background-loop-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>
</body>
</html>
